<!DOCTYPE html>
<!--[if IE 8]> <html lang="es-AR" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="es-AR"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>&#8220;TELE 8 TROPICAL&#8221; | Soriano Total Noticias del Departamento de Soriano | Soriano Total Noticias del Departamento de Soriano</title>	
	
	
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sorianototal.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
	<script src="http://www.sorianototal.com/wp-content/themes/newsmag/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript">var baseurl = "http://www.sorianototal.com";var adminurl = "http://www.sorianototal.com/wp-admin/";</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Feed" href="http://www.sorianototal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; RSS de los comentarios" href="http://www.sorianototal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; &#8220;TELE 8 TROPICAL&#8221; RSS de los comentarios" href="http://www.sorianototal.com/2017/09/04/tele-8-tropical-6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sorianototal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.sorianototal.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1501118764' type='text/css' media='all' />
<link rel='stylesheet' id='counter-style-css'  href='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/css/counter-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.sorianototal.com/wp-admin/css/color-picker.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-59aec039ce809-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.sorianototal.com/wp-content/themes/newsmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsPT-css'  href='//fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOpen-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pagevisit = {"ajaxurl":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.sorianototal.com\/2017\/09\/04\/tele-8-tropical-6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.sorianototal.com","ajax_url":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","ajax_nonce":"fc6f446437"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/modernizr.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.sorianototal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sorianototal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sorianototal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;MUCHO +&#8221;' href='http://www.sorianototal.com/2017/09/03/7516/' />
<link rel='next' title='Actividades en la Junta  Departamental' href='http://www.sorianototal.com/2017/09/05/actividades-en-la-junta-departamental-2/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.sorianototal.com/2017/09/04/tele-8-tropical-6/" />
<link rel='shortlink' href='http://www.sorianototal.com/?p=7521' />
<link rel="alternate" type="application/json+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2017%2F09%2F04%2Ftele-8-tropical-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2017%2F09%2F04%2Ftele-8-tropical-6%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<link rel="shortcut icon" href="http://www.sorianototal.com/wp-content/uploads/2016/03/logofi-1.png"> <style>

	                                            
 </style> 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bdedea; background-image: url("http://192.168.1.146/wp-content/uploads/2016/02/looking_through_by_arfist-d2yaoqi-2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.sorianototal.com/wp-content/uploads/2017/07/cropped-logosorianototalarriba13-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.sorianototal.com/wp-content/uploads/2017/07/cropped-logosorianototalarriba13-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sorianototal.com/wp-content/uploads/2017/07/cropped-logosorianototalarriba13-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.sorianototal.com/wp-content/uploads/2017/07/cropped-logosorianototalarriba13-270x270.jpg" />
<style type='text/css'> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body class="post-template-default single single-post postid-7521 single-format-standard custom-background">



<div class="page-loader">
	<img src="http://www.sorianototal.com/wp-content/themes/newsmag/img/loader.gif" alt="">
</div> 


<div class="main-wrap container">


		<header class="site-header" role="banner">
			
			
			<div class="col-sm-9">

			
									<a href="http://www.sorianototal.com/" class="u-url" rel="home" title="Soriano Total Noticias del Departamento de Soriano">
						<img src="http://www.sorianototal.com/wp-content/uploads/2017/07/logosorianototalarriba13.jpg" class="newsmag-logo"alt="Soriano Total Noticias del Departamento de Soriano">
					</a>
				
			</div> <!-- col-sm-3 -->

			
			<div class="col-sm-3">
				
				<div class="h-entry">
					
					<form action="http://www.sorianototal.com/" method="get" id="searchform" class="searchform" role="search">
					
	<input type="text" value="" name="s" id="s" placeholder="Search...">

	<a class="search-submit"><i class="fa fa-search"></i></a>

</form>				
	
				</div> <!-- h-entry -->

			</div> <!-- col-sm-3 -->

			<div class="menu-justify-wrap">
				<div class="menu-justify visible-xs">
					<i class="fa fa-align-justify"></i>
				</div>
			</div>			



			
	<nav class="primary-navigation col-sm-12">
		<ul class="nav navbar-nav">
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
<li class="page_item page-item-7138"><a href="http://www.sorianototal.com/categorytele-8-tropical/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/07/IMG-20170709-WA0009-e1499689407994.jpg"></a></li>
<li class="page_item page-item-7142"><a href="http://www.sorianototal.com/7142-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/08/0-FOTO-p-INFO-8-julio-2017-2.jpg"></a></li>
<li class="page_item page-item-7398"><a href="http://www.sorianototal.com/7398-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/08/TV-PROGRAMAS-logo-TELE8-1024x647.jpg"></a></li>
		</ul>
	</nav>



		</header>		
<aside class="sidebar" role="complemantary">
			
	<div class="col-sm-4">

		<div class="widget"><h3>Canal 8 Mercedes</h3>			<div class="textwidget"><div style="position: relative; padding-bottom: 55%; overflow: hidden;"><iframe style="position: absolute;" src="//content.jwplatform.com/players/BkY1K1ci-Wo6AWrhI.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen=""></iframe></div>
</div>
		</div><div class="widget">			<div class="textwidget"><p>
Correo de Contacto
<a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a>
</p>
</div>
		</div><div class="widget"><h3>El Tiempo</h3><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-5" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-5" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Sep  5, 2017 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Mercedes, Uruguay</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">15<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="algo de nubes"  title="algo de nubes"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">algo de nubes</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">17 km/h, SE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">100%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1036.79 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">09/05</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">09/06</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">09/07</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">09/08</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">09/09</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="algo de nubes"  title="algo de nubes"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/12<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">17/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">18/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/18<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">19/12<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div><div class="widget"><img width="330" height="238" class="attachment-330x238" style="max-width: 100%;" src="http://www.sorianototal.com/wp-content/uploads/2017/04/IMG-20170406-WA00071.jpg" /></div><div class="widget"><a href="http://primaverafmsorianouruguay.com/" target="_self" class="widget_sp_image-image-link"><img width="286" height="186" class="attachment-full" style="max-width: 100%;" src="http://www.sorianototal.com/wp-content/uploads/2016/03/FM-Primavera-of.jpg" /></a></div><div class="widget"><a href="http://www.sorianototal.com/2017/06/23/kanalretro/" target="_blank" class="widget_sp_image-image-link"><img width="235" height="74" class="attachment-full" style="max-width: 100%;" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg" /></a></div>

<div class="widget">			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:338px; height:102px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://zonacharrua.com:446/;',
'lang':'es',
'codec':'mp3',
'volume':50,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':15,
'title':'RadioSeven.info - ',
'welcome':'RadioSeven.info',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'blueberry',
'width':338,
'height':102});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span> </div>
		</div><div class="widget"><h3>Actualidad Internacional</h3>			<div class="textwidget"><p><iframe width="390" height="220" src="https://www.youtube.com/embed/kFpzwhYhNg4" frameborder="0" allowfullscreen></iframe><br />
En directo, gratis y sin censuras o tendencias.</p>
</div>
		</div>
	</div> <!-- end col-sm-3 -->

</aside> <!-- end sidebar -->
<section class="content-main" role="main">

			<div class="col-sm-8">

				<div class="blog-wide blog-single col-sm-12">

					<div class="main-category">				
							
							
									<div class="breadcrumb post-path">
										<ul class="clearfix">
											<li><a href="http://www.sorianototal.com/" class="u-url" rel="home">Home</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li><a href="http://www.sorianototal.com/category/tele-8-tropical/" rel="category tag">TELE 8 TROPICAL</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li>&#8220;TELE 8 TROPICAL&#8221;</li>
																						
										</ul>
									</div>												

									<article class="h-entry clearfix post-7521 post type-post status-publish format-standard has-post-thumbnail hentry category-tele-8-tropical" id="post-7521">
										
	<header class="entry-header">
											
		<h3 class="entry-title">&#8220;TELE 8 TROPICAL&#8221;</h3>

			<div class="entry-meta">
												
				<span class="dt-published">septiembre 4, 2017</span>

				<span class="sep">|</span>

				<span class="u-category"><a href="http://www.sorianototal.com/category/tele-8-tropical/" rel="category tag">TELE 8 TROPICAL</a></span>																							

								<span class="sep">|</span>	

				<span class="span-comment">
				No Comments				</span>	
				
				
				</div> <!-- end entry-meta -->

				</header> <!-- end entry-header -->

				<div class="entry-content">				
											
				<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-7521-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.sorianototal.com/wp-content/uploads/2017/09/TROPICAL.mp4?_=1" /><a href="http://www.sorianototal.com/wp-content/uploads/2017/09/TROPICAL.mp4">http://www.sorianototal.com/wp-content/uploads/2017/09/TROPICAL.mp4</a></video></div>
<p>TELE 8 TROPICAL para 29 canales de todo el país<br />
Hoy presentamos el &#8220;desafio&#8221; entre ANTILLANO y LA REVANCHA. Votando deciden quien cierra el programa de hoy.<br />
Comenzamos con un cuarteto infernal femenino con Majo y la del 13, Belu Queijo, Vanessa y Miriam Britos.<br />
Luego Chocolate, Monterrojo y Bate que bate.<br />
En nuestro SECTOR de &#8220;ENGANCHADOS&#8221; Sonido Profesional en la época que se encontraba Lucas Sugo.<br />
En el Sector DESDE EL INTERIOR presentamos Fabricio Capó (Artigas), La Joya (Palmitas), La Incondicional (Mercedes) y Sonido Cristal (Paysandú).<br />
En el Sector DEL RECUERDO a Sonora Borinquen, Karibe c K y Sonido Keguay.<br />
Para finalizar damos a conocer con un tema y saludo a quien decidieron uds con su voto.<br />
90 Minutos de MUSICA TROPICAL EXCLUSIVAMENTE URUGUAYA para disfrutar.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521&#038;text=Fijate%20en%20este%20art%C3%ADculo" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521&#038;title=%E2%80%9CTELE%208%20TROPICAL%E2%80%9D" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521&#038;media=http%3A%2F%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2017%2F07%2F1-LOGO-ORIGINAL-ct-1.jpg&#038;description=%E2%80%9CTELE%208%20TROPICAL%E2%80%9D" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521&#038;title=%E2%80%9CTELE%208%20TROPICAL%E2%80%9D" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E2%80%9CTELE%208%20TROPICAL%E2%80%9D&#038;body=Fijate%20en%20este%20art%C3%ADculo:%20http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D7521" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a> 
	</div> <!-- end entry-content -->
										
</article> <!-- end h-entry -->
									<hr>

										<div class="single-tags">
																					</div>

										<hr>

										<div class="next-prev-posts clearfix">

											<div class="prev-post">
												<i class="fa fa-angle-double-left"></i><a href="http://www.sorianototal.com/2017/09/03/7516/" rel="prev">&#8220;MUCHO +&#8221;</a>											</div>

											<div class="next-post">
												<a href="http://www.sorianototal.com/2017/09/05/actividades-en-la-junta-departamental-2/" rel="next">Actividades en la Junta  Departamental</a><i class="fa fa-angle-double-right"></i>											</div>

										</div>

									

									

									
										<div class="comment-hr"></div>
										
																		
									
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/04/tele-8-tropical-6/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sorianototal.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" class="form-control" rows="6"></textarea></p><p><input id="author" name="author" type="text" class="form-control" placeholder="Name ( required )" value=""  aria-required='true' /></p>
<p><input id="email" name="email" type="text" class="form-control" placeholder="Email ( required )" value=""  aria-required='true' /></p>
<p><input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>3 &#215; five = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="9y7veqthkk" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1504624699" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

													

					</div> <!-- end main-category -->					

				</div> <!-- end category-mixed-blog -->		

			</div> <!-- end col-sm-8 -->

</section> <!-- end content-main -->

<aside class="main-footer col-sm-12" role="complemantary">

			
				<div class="main-footer-line"></div>

						

			<div class="col-sm-3">
				
				<div class="widget">

					<div class="widget">			<div class="textwidget"><iframe width="450" height="300" src="https://embed.windytv.com/embed2.html?lat=-32.584&lon=-56.514&zoom=5&level=surface&overlay=rain&menu=true&message=&marker=&forecast=12&calendar=now&location=coordinates&type=map&actualGrid=&metricWind=kt&metricTemp=%C2%B0C" frameborder="0"></iframe></div>
		</div>		

				</div>			

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
									</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
						<div class="news-main-area">
			<div class="widget">			<h3 class="widget-title">			<h4 class="haeding-area">Ultimas 50 Noticias</h4>
			</h3>			
			<div class="demo1 demof">
				<ul>
					 					
										<li>
						<a href="http://www.sorianototal.com/2017/09/05/actividades-en-la-junta-departamental-2/">
														Actividades en la Junta  Departamental						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/09/04/tele-8-tropical-6/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							&#8220;TELE 8 TROPICAL&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/09/03/7516/">
							<img width="960" height="581" src="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							&#8220;MUCHO +&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/09/03/info-8-del-dia-01-09-17/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia 01.09.17						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/31/info-8-del-dia-de-hoy-23/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de HOY						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/30/info-8-del-dia-de-hoy-22/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/28/tele-8-tropical-5/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							TELE 8 TROPICAL						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/26/mucho-periodistico-2/">
							<img width="960" height="581" src="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							&#8220;MUCHO +&#8221; Periodistico						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/17/info-8-srl-dia-16-08-17/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 srl Dia 16.08.17						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/16/info-8-del-dia-de-hoy-21/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/15/tele-8-tropical-4/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							TELE 8 TROPICAL						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/15/info-8-del-dia-de-hoy-20/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/11/info-8-del-dia-de-hoy-19/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							&#8220;INFO 8 &#8220;del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/11/mas-que-cocina/">
							<img width="552" height="330" src="http://www.sorianototal.com/wp-content/uploads/2017/08/KARINA-ESSEN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/08/KARINA-ESSEN.jpg 552w, http://www.sorianototal.com/wp-content/uploads/2017/08/KARINA-ESSEN-300x179.jpg 300w" sizes="(max-width: 552px) 100vw, 552px" />							&#8220;MAS QUE COCINA&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/11/mucho/">
							<img width="960" height="581" src="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							&#8220;MUCHO +&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/09/info-8-del-dia-08-08-17/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia 08.08.17						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/09/tele-8-tropical-3/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							TELE 8 TROPICAL						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/08/info-8-del-dia-de-hoy-18/">
														INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/04/tangos-para-ver-y-escuchar-2/">
							<img width="671" height="473" src="http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO.jpg 671w, http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO-300x211.jpg 300w" sizes="(max-width: 671px) 100vw, 671px" />							TANGOS PARA VER Y ESCUCHAR&#8230;.						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/04/info-8-del-dia-de-hoy-17/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/03/info-8-del-dia-de-hoy-16/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/02/info-8-del-dia-de-hoy-15/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Día de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/08/01/info-8-del-dia-de-hoy-14/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/30/tele-8-tropical-2/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-1-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							TELE 8 TROPICAL						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/30/info-8-del-dia-28-07-17-miralo-aqui/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia 28.07.17 Miralo Aqui						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/28/mucho-periodistico/">
							<img width="960" height="581" src="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							&#8220;MUCHO +&#8221; periodístico						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/28/tangos-para-ver-y-escuchar/">
							<img width="671" height="473" src="http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO.jpg 671w, http://www.sorianototal.com/wp-content/uploads/2017/07/TANGO-300x211.jpg 300w" sizes="(max-width: 671px) 100vw, 671px" />							TANGOS PARA VER Y ESCUCHAR						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/28/info-8-del-dia-de-hoy-13/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							&#8220;INFO 8&#8221; del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/27/info-8-del-dia-de-hoy-12/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							&#8220;INFO 8 &#8221; del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/26/llamado-a-concurso-2/">
							<img width="450" height="328" src="http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1.jpg 450w, http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1-300x219.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />							LLamado a Concurso						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/26/para-hacer-feliz-a-un-nino/">
							<img width="448" height="371" src="http://www.sorianototal.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-25-at-20.43.03.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-25-at-20.43.03.jpeg 448w, http://www.sorianototal.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-25-at-20.43.03-300x248.jpeg 300w" sizes="(max-width: 448px) 100vw, 448px" />							Para Hacer Feliz a un Niño						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/26/info-8-del-dia-de-hoy-11/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de HOY						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/26/mucho-programa-periodistico/">
							<img width="960" height="581" src="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/fco-barboza-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							&#8220;MUCHO +&#8221; Programa Periodístico						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/25/info-8-del-dia-de-hoy-10/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/24/recuerdo-penarol-campeon-federal-y-sudamericano-de-basketball-1982-1983/">
							<img width="637" height="346" src="http://www.sorianototal.com/wp-content/uploads/2017/07/plantel-basketball-1982-1983.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/plantel-basketball-1982-1983.jpg 637w, http://www.sorianototal.com/wp-content/uploads/2017/07/plantel-basketball-1982-1983-300x163.jpg 300w" sizes="(max-width: 637px) 100vw, 637px" />							Recuerdo: Peñarol Campeón Federal y Sudamericano de Basketball 1982 / 1983						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/24/reunion-de-la-junta-dptal-con-obreros-desocupados/">
							<img width="1759" height="945" src="http://www.sorianototal.com/wp-content/uploads/2017/07/VISITA-OBREROS-21-JULIO-2017-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/VISITA-OBREROS-21-JULIO-2017-1.jpg 1759w, http://www.sorianototal.com/wp-content/uploads/2017/07/VISITA-OBREROS-21-JULIO-2017-1-300x161.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/VISITA-OBREROS-21-JULIO-2017-1-768x413.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/07/VISITA-OBREROS-21-JULIO-2017-1-1024x550.jpg 1024w" sizes="(max-width: 1759px) 100vw, 1759px" />							Reunion de la Junta Dptal. con Obreros Desocupados						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/22/tele-8-mercedes-tcm-celebro-su-7mo-aniversario/">
							<img width="696" height="484" src="http://www.sorianototal.com/wp-content/uploads/2017/07/LOS-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/LOS-3.jpg 696w, http://www.sorianototal.com/wp-content/uploads/2017/07/LOS-3-300x209.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />							TELE 8 Mercedes TCM  celebró su 7mo. Aniversario						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/21/info-8-del-dia-de-hoy-9/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/20/info-8-del-dia-de-hoy-8/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy.						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/19/actividades-de-la-junta-departamental-2/">
							<img width="1761" height="955" src="http://www.sorianototal.com/wp-content/uploads/2017/07/ORDENANZA-17-JULIO-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/ORDENANZA-17-JULIO-2017-2.jpg 1761w, http://www.sorianototal.com/wp-content/uploads/2017/07/ORDENANZA-17-JULIO-2017-2-300x163.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/ORDENANZA-17-JULIO-2017-2-768x416.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/07/ORDENANZA-17-JULIO-2017-2-1024x555.jpg 1024w" sizes="(max-width: 1761px) 100vw, 1761px" />							Actividades de la Junta Departamental						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/18/tele-8-tropical/">
							<img width="587" height="291" src="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct.jpg 587w, http://www.sorianototal.com/wp-content/uploads/2017/07/1-LOGO-ORIGINAL-ct-300x149.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" />							TELE 8 TROPICAL						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/18/info-8-del-dia-de-hoy-7/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/17/inscripciones-para-la-armada-nacional/">
							<img width="450" height="328" src="http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1.jpg 450w, http://www.sorianototal.com/wp-content/uploads/2017/07/VALE-1-300x219.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />							Inscripciones para la Armada Nacional						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/17/nuevas-autoridades-en-la-junta-dptal/">
							<img width="1738" height="1105" src="http://www.sorianototal.com/wp-content/uploads/2017/07/esta-2-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/esta-2-1.jpg 1738w, http://www.sorianototal.com/wp-content/uploads/2017/07/esta-2-1-300x191.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/esta-2-1-768x488.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/07/esta-2-1-1024x651.jpg 1024w" sizes="(max-width: 1738px) 100vw, 1738px" />							Nuevas Autoridades en la Junta Dptal.						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/15/info-8-del-dia-de-hoy-6/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy.						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/14/info-8-del-dia-de-hoy-5/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/14/el-tema-retro-de-la-jornada-3/">
							<img width="400" height="396" src="http://www.sorianototal.com/wp-content/uploads/2017/07/MI0001415369.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/MI0001415369.jpg 400w, http://www.sorianototal.com/wp-content/uploads/2017/07/MI0001415369-150x150.jpg 150w, http://www.sorianototal.com/wp-content/uploads/2017/07/MI0001415369-300x297.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />							El Tema Retro de la Jornada						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/13/info-8-del-dia-de-hoy-4/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/12/info-8-del-dia-de-hoy-3/">
							<img width="843" height="524" src="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2.jpg 843w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/07/0-FOTO-p-INFO-8-julio-2017-2-768x477.jpg 768w" sizes="(max-width: 843px) 100vw, 843px" />							INFO 8 del Dia de Hoy-						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/07/11/hoy-te-queremos-contar/">
							<img width="700" height="536" src="http://www.sorianototal.com/wp-content/uploads/2017/07/este.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/07/este.jpg 700w, http://www.sorianototal.com/wp-content/uploads/2017/07/este-300x230.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />							&#8220;Hoy te Queremos Contar&#8221;						</a>
					</li>
									</ul>
			</div>
<!-- jquery editing height -->
			<script> 
				jQuery(".demo1").easyTicker({
					direction: "up",
					easing: "swing",
					height:"450",
				});
			</script>			</div>
		</div>


		<div class="widget">			<div class="textwidget"><center><a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a></center>

</div>
		</div>					
				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-6" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-6" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Sep  5, 2017 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Montevideo, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">14<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="algo de nubes"  title="algo de nubes"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">algo de nubes</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">26 km/h, S</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">76%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1025 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">09/05</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">09/06</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">09/07</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">09/08</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">09/09</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/12<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/15<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt="nubes dispersas"  title="nubes dispersas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/12<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">18/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>					
				</div>

			</div> <!-- end col-sm-3 -->

		</aside> <!-- end main-footer -->

<footer class="site-footer col-sm-12" role="contentinfo">

			
	<div class="footer-menu">
		<ul>
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
<li class="page_item page-item-7138"><a href="http://www.sorianototal.com/categorytele-8-tropical/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/07/IMG-20170709-WA0009-e1499689407994.jpg"></a></li>
<li class="page_item page-item-7142"><a href="http://www.sorianototal.com/7142-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/08/0-FOTO-p-INFO-8-julio-2017-2.jpg"></a></li>
<li class="page_item page-item-7398"><a href="http://www.sorianototal.com/7398-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2017/08/TV-PROGRAMAS-logo-TELE8-1024x647.jpg"></a></li>
		</ul>
	</div>


			<div class="footer-line"></div>		
			
			<div class="col-sm-6">
				
				<span class="p-text">
					 <a href="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" rel="attachment wp-att-328"><img class="alignleft wp-image-328 size-full" src="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" width="360" height="136" /></a><span style="color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">Fecha de creación: </span><span style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">18/06/2004</span>
<script id="_wau2cc">var _wau = _wau || []; _wau.push(["small", "hqxjwfbfxsn5", "2cc"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> 
				</span>

			</div> <!-- end col-sm-6 -->

			<div class="site-generator col-sm-6">
				
				<span>Roman Producciones <a href='http://sorianototal.com' target="_blank" rel="generator">SorianoTotal</a></span>
				<span class="sep">|</span>
				<span>Powered by <a href="http://zonacharrua.com" target="_blank" rel="generator">ICC IT</a></span>

			</div> <!-- end col-sm-6 -->

		</footer>

	</div> <!-- end main-wrap -->	

	
	<div class="go-top-button">
		<i class="fa fa-angle-up"></i>
	</div>

	<script type="text/javascript">
    var pluginUrl = 'http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/';
	</script>
	        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://www.sorianototal.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sorianototal.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sorianototal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/smoothscroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/slick.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/jquery.fitvids.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/newsmag-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-AR","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar video","Play":"Reproducir","Pause":"Pausar","Captions\/Subtitles":"Ep\u00edgrafes \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen.","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliz\u00e1 las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.8.1'></script>


<div id='turnkey-credit'> <div> <a href='http://www.zonacharrua.com'>WordPress Appliance</a> - Powered by <a href='http://www.zonacharrua.com'>ICC IT Systems</a> </div> </div></body>
</html>
