<!DOCTYPE html>
<!--[if IE 8]> <html lang="es-AR" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="es-AR"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>&#8220;Soriano Contra el Dengue&#8221; | Soriano Total Noticias del Departamento de Soriano | Soriano Total Noticias del Departamento de Soriano</title>	
	
	
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sorianototal.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
	<script src="http://www.sorianototal.com/wp-content/themes/newsmag/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript">var baseurl = "http://www.sorianototal.com";var adminurl = "http://www.sorianototal.com/wp-admin/";</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Feed" href="http://www.sorianototal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; RSS de los comentarios" href="http://www.sorianototal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; &#8220;Soriano Contra el Dengue&#8221; RSS de los comentarios" href="http://www.sorianototal.com/2017/02/23/soriano-contra-el-dengue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sorianototal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jellyfish_cw_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://www.sorianototal.com/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='counter-style-css'  href='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/css/counter-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.sorianototal.com/wp-admin/css/color-picker.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-58b0eb25dfda7-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.sorianototal.com/wp-content/themes/newsmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsPT-css'  href='//fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOpen-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pagevisit = {"ajaxurl":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.sorianototal.com\/2017\/02\/23\/soriano-contra-el-dengue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.sorianototal.com","ajax_url":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","ajax_nonce":"936a51b364"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/modernizr.js?ver=4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.sorianototal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sorianototal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sorianototal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comision Derechos Humanos' href='http://www.sorianototal.com/2017/02/23/comision-derechos-humanos/' />
<link rel='next' title='Cierre de Actividades &#8220;Verano Saludable&#8221;' href='http://www.sorianototal.com/2017/02/23/cierre-de-actividades-verano-saludable/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.sorianototal.com/2017/02/23/soriano-contra-el-dengue/" />
<link rel='shortlink' href='http://www.sorianototal.com/?p=6100' />
<link rel="alternate" type="application/json+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2017%2F02%2F23%2Fsoriano-contra-el-dengue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2017%2F02%2F23%2Fsoriano-contra-el-dengue%2F&#038;format=xml" />
<meta property="og:locale" content="en_US" />
				<meta property="og:title" content="&#8220;Soriano Contra el Dengue&#8221; | Total Visits 41 | Soriano Total Noticias del Departamento de Soriano" />
				<meta property="og:url" content="http://www.sorianototal.com/soriano-contra-el-dengue/" />
				<meta property="og:site_name" content="Soriano Total Noticias del Departamento de Soriano" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="&#8220;Soriano Contra el Dengue&#8221; | Total Visits 41 | Soriano Total Noticias del Departamento de Soriano"/>
				<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<link rel="shortcut icon" href="http://www.sorianototal.com/wp-content/uploads/2016/03/logofi-1.png"> <style>

	                                            
 </style> 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bdedea; background-image: url("http://192.168.1.146/wp-content/uploads/2016/02/looking_through_by_arfist-d2yaoqi-2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type='text/css'> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body class="post-template-default single single-post postid-6100 single-format-standard custom-background">



<div class="page-loader">
	<img src="http://www.sorianototal.com/wp-content/themes/newsmag/img/loader.gif" alt="">
</div> 


<div class="main-wrap container">


		<header class="site-header" role="banner">
			
			
			<div class="col-sm-9">

			
									<a href="http://www.sorianototal.com/" class="u-url" rel="home" title="Soriano Total Noticias del Departamento de Soriano">
						<img src="http://www.sorianototal.com/wp-content/uploads/2016/03/logosorianototalarriba.jpg" class="newsmag-logo"alt="Soriano Total Noticias del Departamento de Soriano">
					</a>
				
			</div> <!-- col-sm-3 -->

			
			<div class="col-sm-3">
				
				<div class="h-entry">
					
					<form action="http://www.sorianototal.com/" method="get" id="searchform" class="searchform" role="search">
					
	<input type="text" value="" name="s" id="s" placeholder="Search...">

	<a class="search-submit"><i class="fa fa-search"></i></a>

</form>				
	
				</div> <!-- h-entry -->

			</div> <!-- col-sm-3 -->

			<div class="menu-justify-wrap">
				<div class="menu-justify visible-xs">
					<i class="fa fa-align-justify"></i>
				</div>
			</div>			



			
	<nav class="primary-navigation col-sm-12">
		<ul class="nav navbar-nav">
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</nav>



		</header>		
<aside class="sidebar" role="complemantary">
			
	<div class="col-sm-4">

		<div class="widget"><h3>Canal 8 Mercedes</h3>			<div class="textwidget"><div style="position:relative; padding-bottom:55%; overflow:hidden;"><iframe src="//content.jwplatform.com/players/BkY1K1ci-Wo6AWrhI.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen style="position:absolute;"></iframe></div></div>
		</div><div class="widget">			<div class="textwidget"><p>
Correo de Contacto
<a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a>
</p>
</div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="dotstop";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_3').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
		
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '375',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_3 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_3 ">
			<div id="huge_it_loading_image_3" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_3" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_3">
			  <div class="huge_it_slideshow_dots_thumbnails_3">
				  							  <div id="huge_it_dots_0_3"
							       class="huge_it_slideshow_dots_3 huge_it_slideshow_dots_active_3"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_3')) { return false; } huge_it_change_image_3(parseInt(jQuery('#huge_it_current_image_key_3').val()), '0', data_3,false,true);return false;"
							       data-image_id="19"
							       data-image_key="0"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_3" href="#">
					<div id="huge_it_slideshow_left-ico_3">
					<div><i class="huge_it_slideshow_prev_btn_3 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_3" href="#">
					<div id="huge_it_slideshow_right-ico_3">
					<div><i class="huge_it_slideshow_next_btn_3 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_3" class="huge_it_slideshow_image_container_3">        
        <div class="huge_it_slide_container_3">
          <div class="huge_it_slide_bg_3">
            <ul class="huge_it_slider_3">
			  					  <li class="huge_it_slideshow_image_item_3" id="image_id_3_0">      
						<a href="http://primaverafmsorianouruguay.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://primaverafmsorianouruguay.com/', '                                                						\n						');" target="_blank">                                                						<img id="huge_it_slideshow_image_3_0" class="huge_it_slideshow_image_3" src="http://www.sorianototal.com/wp-content/uploads/2016/03/FM-Primavera-of.jpg"  alt="FM Primavera" data-image_id="19" />
						</a>		
						<div class="huge_it_slideshow_title_text_3 ">
							FM Primavera						</div>
						<div class="huge_it_slideshow_description_text_3 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_3" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_3').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_3').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_3 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-5" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-5" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Feb 25, 2017 - Sat                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Mercedes, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">25<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">12 km/h, ENE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">78%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1021 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">02/24</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">02/25</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">02/26</span></span> 
<span class="wcp-openweather-forecast-day">lun<span class="wcp-openweather-forecast-item-date">02/27</span></span> 
<span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">02/28</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03n.png" alt="nubes dispersas"  title="nubes dispersas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">27/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/>        </div>
        <span class="wcp-openweather-forecast-day-value">32/26<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">31/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">33/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">34/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>

<div class="widget">			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:338px; height:102px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://zonacharrua.com:446/;',
'lang':'es',
'codec':'mp3',
'volume':50,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':15,
'title':'RadioSeven.info - ',
'welcome':'RadioSeven.info',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'blueberry',
'width':338,
'height':102});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span> </div>
		</div><div class="widget"><h3>Actualidad Internacional</h3>			<div class="textwidget"><p><iframe width="390" height="220" src="https://www.youtube.com/embed/OALyNX4IbBI" frameborder="0" allowfullscreen></iframe><br />
En directo, gratis y sin censuras o tendencias.</p>
</div>
		</div>
	</div> <!-- end col-sm-3 -->

</aside> <!-- end sidebar -->
<section class="content-main" role="main">

			<div class="col-sm-8">

				<div class="blog-wide blog-single col-sm-12">

					<div class="main-category">				
							
							
									<div class="breadcrumb post-path">
										<ul class="clearfix">
											<li><a href="http://www.sorianototal.com/" class="u-url" rel="home">Home</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li><a href="http://www.sorianototal.com/category/informacion/" rel="category tag">Informacion</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li>&#8220;Soriano Contra el Dengue&#8221;</li>
																						
										</ul>
									</div>												

									<article class="h-entry clearfix post-6100 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion" id="post-6100">
										
	<header class="entry-header">
											
		<h3 class="entry-title">&#8220;Soriano Contra el Dengue&#8221;</h3>

			<div class="entry-meta">
												
				<span class="dt-published">febrero 23, 2017</span>

				<span class="sep">|</span>

				<span class="u-category"><a href="http://www.sorianototal.com/category/informacion/" rel="category tag">Informacion</a></span>																							

								<span class="sep">|</span>	

				<span class="span-comment">
				No Comments				</span>	
				
				
				</div> <!-- end entry-meta -->

				</header> <!-- end entry-header -->

				<div class="entry-content">				
											
				<p><a href="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg"><img class="alignleft size-full wp-image-6101" src="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg" alt="" width="2039" height="1239" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg 2039w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-768x467.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-1024x622.jpg 1024w" sizes="(max-width: 2039px) 100vw, 2039px" /></a>El 4 de marzo el Comité Departamental de Emergencias realizará una nueva Jornada de Descacharrización, será la 13ª en el marco de la campaña “Soriano contra el Dengue”.<br />
Será en el horario de 8 a 12:30 hs. en Mercedes y en otras localidades del departamento, con una cobertura del 100 % de las ciudades, realizando el habitual recorrido del recolector de residuos domiciliarios.<br />
Se recolectarán tarros, cubiertas, cacharros, botellas y otros recipientes que por sus características pueden servir de reservorio al mosquito transmisor del dengue.<br />
Al igual que en ocasiones anteriores, se solicita a la población la mayor colaboración depositando los recipientes en desuso en la vereda para facilitar el retiro.<br />
Todas las consultas e información se pueden realizar al Departamento de Higiene a través del número de contacto 45322201 interno 1103.</p>
<a href="https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;text=Fijate%20en%20este%20art%C3%ADculo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;text=Fijate%20en%20este%20art%C3%ADculo', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;title=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.reddit.com/submit?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;title=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;media=http%3A%2F%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fdescacharrizaci%C3%B3n-ARCHIVO.jpg&#038;description=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;media=http%3A%2F%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fdescacharrizaci%C3%B3n-ARCHIVO.jpg&#038;description=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;title=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100&#038;title=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E2%80%9CSoriano%20Contra%20el%20Dengue%E2%80%9D&#038;body=Fijate%20en%20este%20art%C3%ADculo:%20http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D6100" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a> 
	</div> <!-- end entry-content -->
										
</article> <!-- end h-entry -->
									<hr>

										<div class="single-tags">
																					</div>

										<hr>

										<div class="next-prev-posts clearfix">

											<div class="prev-post">
												<i class="fa fa-angle-double-left"></i><a href="http://www.sorianototal.com/2017/02/23/comision-derechos-humanos/" rel="prev">Comision Derechos Humanos</a>											</div>

											<div class="next-post">
												<a href="http://www.sorianototal.com/2017/02/23/cierre-de-actividades-verano-saludable/" rel="next">Cierre de Actividades &#8220;Verano Saludable&#8221;</a><i class="fa fa-angle-double-right"></i>											</div>

										</div>

									

									

									
										<div class="comment-hr"></div>
										
																		
									
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/23/soriano-contra-el-dengue/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sorianototal.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" class="form-control" rows="6"></textarea></p><p><input id="author" name="author" type="text" class="form-control" placeholder="Name ( required )" value=""  aria-required='true' /></p>
<p><input id="email" name="email" type="text" class="form-control" placeholder="Email ( required )" value=""  aria-required='true' /></p>
<p><input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

													

					</div> <!-- end main-category -->					

				</div> <!-- end category-mixed-blog -->		

			</div> <!-- end col-sm-8 -->

</section> <!-- end content-main -->

<aside class="main-footer col-sm-12" role="complemantary">

			
				<div class="main-footer-line"></div>

						

			<div class="col-sm-3">
				
				<div class="widget">

					<div class="widget">			<div class="textwidget"><a href="http://image.weather.com/images/sat/sasat_600x405.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://image.weather.com/images/sat/sasat_600x405.jpg', '  \n      \n');" class="navblack"  target="_blank">  
      <img src="http://image.weather.com/images/sat/sasat_600x405.jpg"/>
</a></div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
										
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '312',
				width: '250',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 ">
			<div id="huge_it_loading_image_2" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="661"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="660"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;"
							       data-image_id="10"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '3', data_2,false,true);return false;"
							       data-image_id="11"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '4', data_2,false,true);return false;"
							       data-image_id="12"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '5', data_2,false,true);return false;"
							       data-image_id="14"
							       data-image_key="5"></div>
							  							  <div id="huge_it_dots_6_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '6', data_2,false,true);return false;"
							       data-image_id="15"
							       data-image_key="6"></div>
							  							  <div id="huge_it_dots_7_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '7', data_2,false,true);return false;"
							       data-image_id="16"
							       data-image_key="7"></div>
							  							  <div id="huge_it_dots_8_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '8', data_2,false,true);return false;"
							       data-image_id="18"
							       data-image_key="8"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="661" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide02.png"  alt="" data-image_id="660" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						<a href="mailto:carlos@zonacharrua.com" target="_blank">                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide03.png"  alt="" data-image_id="10" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_3">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_3" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide04.png"  alt="" data-image_id="11" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_4">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_4" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide05.png"  alt="" data-image_id="12" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_5">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_5" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide06.png"  alt="" data-image_id="14" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_6">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_6" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="15" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_7">      
						                                                						<img id="huge_it_slideshow_image_2_7" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="16" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_8">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_8" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="18" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget">			<div class="textwidget">Blanes Viale 1055 - Tel: 45330664 Cel: 099413421</div>
		</div>		

				</div>			

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
					<div class="widget"><h3 class="widget-title">Noticias Populares</h3>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2017/02/04/5928/"></a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2017/02/04/5928/" title="1:42 am"><span class="entry-date">04 febrero, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2017/02/04/5928/" title="">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Ultimo Informativo de Canal 8 TCM.Miralo Aqui</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2017/02/06/5943/"></a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2017/02/06/5943/" title="11:39 pm"><span class="entry-date">06 febrero, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2017/02/06/5943/" title="">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Info 8 del día de hoy. Miralo Aqui</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2017/02/10/5981/"></a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2017/02/10/5981/" title="12:29 am"><span class="entry-date">10 febrero, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2017/02/10/5981/" title="">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>INFO 8 del Día de Hoy Míralo Aqui</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2017/02/20/6090/"></a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2017/02/20/6090/" title="11:15 pm"><span class="entry-date">20 febrero, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2017/02/20/6090/" title="">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>&#8220;INFO 8&#8221; del Día de  Hoy. Miralo Aqui</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div>				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
						<div class="news-main-area">
			<div class="widget">			<h3 class="widget-title">			<h4 class="haeding-area">Ultimas 50 Noticias</h4>
			</h3>			
			<div class="demo1 demof">
				<ul>
					 					
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/recoleccion-27-y-28-de-febrero/">
							<img width="2039" height="1239" src="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg 2039w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-768x467.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-1024x622.jpg 1024w" sizes="(max-width: 2039px) 100vw, 2039px" />							Recolección 27 y 28 de Febrero						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/transito-para-el-28-de-febrero/">
							<img width="2006" height="1433" src="http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-ARCHIVO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-ARCHIVO.jpg 2006w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-ARCHIVO-300x214.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-ARCHIVO-768x549.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-ARCHIVO-1024x732.jpg 1024w" sizes="(max-width: 2006px) 100vw, 2006px" />							Transito para el 28 de Febrero						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/el-amor-y-la-escasez-de-tiempo/">
							<img width="602" height="421" src="http://www.sorianototal.com/wp-content/uploads/2017/02/cats.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/cats.jpg 602w, http://www.sorianototal.com/wp-content/uploads/2017/02/cats-300x210.jpg 300w" sizes="(max-width: 602px) 100vw, 602px" />							El amor y la escasez de tiempo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/verano-saludable-2017/">
							<img width="1819" height="1018" src="http://www.sorianototal.com/wp-content/uploads/2017/02/verano-para-todos-Mercedes-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/verano-para-todos-Mercedes-1.jpg 1819w, http://www.sorianototal.com/wp-content/uploads/2017/02/verano-para-todos-Mercedes-1-300x168.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/verano-para-todos-Mercedes-1-768x430.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/verano-para-todos-Mercedes-1-1024x573.jpg 1024w" sizes="(max-width: 1819px) 100vw, 1819px" />							Verano Saludable 2017						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/feriado-largo/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Feriado Largo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/24/nomina-de-estudiantes-que-ingresaran-al-hogar-estudiatil/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2017/02/Hogar-Estudiantil.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/Hogar-Estudiantil.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2017/02/Hogar-Estudiantil-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/Hogar-Estudiantil-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/Hogar-Estudiantil-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Nomina de Estudiantes que Ingresaran al Hogar Estudiatil						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/23/6109/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/23/dia-mundial-de-las-enfermedades-raras/">
							<img width="1119" height="852" src="http://www.sorianototal.com/wp-content/uploads/2017/02/unnamed.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/unnamed.jpg 1119w, http://www.sorianototal.com/wp-content/uploads/2017/02/unnamed-300x228.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/unnamed-768x585.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/unnamed-1024x780.jpg 1024w" sizes="(max-width: 1119px) 100vw, 1119px" />							Dia Mundial de las Enfermedades Raras						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/23/cierre-de-actividades-verano-saludable/">
							<img width="5919" height="3389" src="http://www.sorianototal.com/wp-content/uploads/2017/02/Verano-Saludable-para-todos-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/Verano-Saludable-para-todos-3.jpg 5919w, http://www.sorianototal.com/wp-content/uploads/2017/02/Verano-Saludable-para-todos-3-300x172.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/Verano-Saludable-para-todos-3-768x440.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/Verano-Saludable-para-todos-3-1024x586.jpg 1024w" sizes="(max-width: 5919px) 100vw, 5919px" />							Cierre de Actividades &#8220;Verano Saludable&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/23/soriano-contra-el-dengue/">
							<img width="2039" height="1239" src="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO.jpg 2039w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-300x182.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-768x467.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/descacharrización-ARCHIVO-1024x622.jpg 1024w" sizes="(max-width: 2039px) 100vw, 2039px" />							&#8220;Soriano Contra el Dengue&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/23/comision-derechos-humanos/">
							<img width="1907" height="1093" src="http://www.sorianototal.com/wp-content/uploads/2017/02/DDHH-22-FEBRERO-2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/DDHH-22-FEBRERO-2017.jpg 1907w, http://www.sorianototal.com/wp-content/uploads/2017/02/DDHH-22-FEBRERO-2017-300x172.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/DDHH-22-FEBRERO-2017-768x440.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/DDHH-22-FEBRERO-2017-1024x587.jpg 1024w" sizes="(max-width: 1907px) 100vw, 1907px" />							Comision Derechos Humanos						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/20/6090/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/20/repavimentacion-en-dolores/">
							<img width="2592" height="1607" src="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Dolores-acceso-a-estadio-cerrado-I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Dolores-acceso-a-estadio-cerrado-I.jpg 2592w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Dolores-acceso-a-estadio-cerrado-I-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Dolores-acceso-a-estadio-cerrado-I-768x476.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Dolores-acceso-a-estadio-cerrado-I-1024x635.jpg 1024w" sizes="(max-width: 2592px) 100vw, 2592px" />							Repavimentacion en Dolores						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/18/6077/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/17/desfile-carnaval/">
							<img width="1300" height="946" src="http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval.jpg 1300w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-300x218.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-768x559.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-1024x745.jpg 1024w" sizes="(max-width: 1300px) 100vw, 1300px" />							Desfile Carnaval						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/17/playas-recreativas/">
							<img width="5776" height="3674" src="http://www.sorianototal.com/wp-content/uploads/2017/02/va.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/va.jpg 5776w, http://www.sorianototal.com/wp-content/uploads/2017/02/va-300x191.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/va-768x489.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/va-1024x651.jpg 1024w" sizes="(max-width: 5776px) 100vw, 5776px" />							Playas Recreativas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/17/desfile-de-agrupaciones-lubolas-2/">
							<img width="960" height="686" src="http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-1.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-1-300x214.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-1-768x549.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							Desfile de Agrupaciones Lubolas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/17/operativo-de-transito-por-el-carnaval/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Operativo de Transito por el Carnaval						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/17/reunion-con-alcaldes/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2017/02/Bascou-firmó-compromiso-de-gestión-con-municipios.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/Bascou-firmó-compromiso-de-gestión-con-municipios.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2017/02/Bascou-firmó-compromiso-de-gestión-con-municipios-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/Bascou-firmó-compromiso-de-gestión-con-municipios-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/Bascou-firmó-compromiso-de-gestión-con-municipios-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Reunion con Alcaldes						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/6052/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/convocatoria-a-sesion-ordinaria-de-la-junta-dptal/">
							<img width="918" height="569" src="http://www.sorianototal.com/wp-content/uploads/2017/02/esta-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/esta-3.jpg 918w, http://www.sorianototal.com/wp-content/uploads/2017/02/esta-3-300x186.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/esta-3-768x476.jpg 768w" sizes="(max-width: 918px) 100vw, 918px" />							Convocatoria a Sesión Ordinaria de la Junta Dptal.						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/lanzamiento-podemos/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2017/02/lanzam.-segunda-etapa-del-programa-Podemos.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/lanzam.-segunda-etapa-del-programa-Podemos.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzam.-segunda-etapa-del-programa-Podemos-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzam.-segunda-etapa-del-programa-Podemos-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzam.-segunda-etapa-del-programa-Podemos-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Lanzamiento &#8220;Podemos&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/maria-rosa-al-agua/">
							<img width="709" height="563" src="http://www.sorianototal.com/wp-content/uploads/2017/02/acopio-y-traslado-de-arena-desde-muelle-de-P.-Guernika.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/acopio-y-traslado-de-arena-desde-muelle-de-P.-Guernika.jpg 709w, http://www.sorianototal.com/wp-content/uploads/2017/02/acopio-y-traslado-de-arena-desde-muelle-de-P.-Guernika-300x238.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" />							&#8220;Maria Rosa&#8221; al Agua!!						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/creacion-de-comision-bipartita/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-Bipartita-de-seguridad-laboral.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-Bipartita-de-seguridad-laboral.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-Bipartita-de-seguridad-laboral-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-Bipartita-de-seguridad-laboral-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-Bipartita-de-seguridad-laboral-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Creación de Comisión Bipartita						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/16/6032/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/turismo-social/">
							<img width="1573" height="746" src="http://www.sorianototal.com/wp-content/uploads/2017/02/mercedes_villa_soriano_dolores_turismar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/mercedes_villa_soriano_dolores_turismar.jpg 1573w, http://www.sorianototal.com/wp-content/uploads/2017/02/mercedes_villa_soriano_dolores_turismar-300x142.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/mercedes_villa_soriano_dolores_turismar-768x364.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/mercedes_villa_soriano_dolores_turismar-1024x486.jpg 1024w" sizes="(max-width: 1573px) 100vw, 1573px" />							Turismo Social						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/llamado-a-empresas-de-transporte/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Llamado a Empresas de Transporte						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/palmitas-de-carnaval/">
							<img width="1300" height="946" src="http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval.jpg 1300w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-300x218.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-768x559.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/01/Logo-Carnaval-1024x745.jpg 1024w" sizes="(max-width: 1300px) 100vw, 1300px" />							Palmitas de Carnaval!						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/nuevo-producto-turistico/">
							<img width="5556" height="3495" src="http://www.sorianototal.com/wp-content/uploads/2017/02/navegación-nocturna-Soriano-I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/navegación-nocturna-Soriano-I.jpg 5556w, http://www.sorianototal.com/wp-content/uploads/2017/02/navegación-nocturna-Soriano-I-300x189.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/navegación-nocturna-Soriano-I-768x483.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/navegación-nocturna-Soriano-I-1024x644.jpg 1024w" sizes="(max-width: 5556px) 100vw, 5556px" />							Nuevo Producto turistico						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/rumbo-al-28-de-febrero/">
							<img width="2110" height="1130" src="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-de-Asoc.-Patriótica.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-de-Asoc.-Patriótica.jpg 2110w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-de-Asoc.-Patriótica-300x161.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-de-Asoc.-Patriótica-768x411.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-de-Asoc.-Patriótica-1024x548.jpg 1024w" sizes="(max-width: 2110px) 100vw, 2110px" />							Rumbo al 28 de Febrero						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/nos-visitan-seleccion-uruguaya-de-handball/">
							<img width="880" height="592" src="http://www.sorianototal.com/wp-content/uploads/2017/02/selección-uruguaya-de-handball.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/selección-uruguaya-de-handball.jpg 880w, http://www.sorianototal.com/wp-content/uploads/2017/02/selección-uruguaya-de-handball-300x202.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/selección-uruguaya-de-handball-768x517.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />							Nos Visitan&#8230;Seleccion Uruguaya de Handball						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/15/podemos-bis/">
							<img width="2141" height="1400" src="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-programa-Podemos.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-programa-Podemos.jpg 2141w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-programa-Podemos-300x196.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-programa-Podemos-768x502.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/reunión-programa-Podemos-1024x670.jpg 1024w" sizes="(max-width: 2141px) 100vw, 2141px" />							&#8220;Podemos&#8221; Bis						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/14/6005/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/13/6002/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/13/cursos-2017/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/rrpp18-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Cursos 2017						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/13/desfile-de-agrupaciones-lubolas/">
							<img width="1568" height="1080" src="http://www.sorianototal.com/wp-content/uploads/2017/02/desfile-inaugural-Carnaval-de-Soriano-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/desfile-inaugural-Carnaval-de-Soriano-5.jpg 1568w, http://www.sorianototal.com/wp-content/uploads/2017/02/desfile-inaugural-Carnaval-de-Soriano-5-300x207.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/desfile-inaugural-Carnaval-de-Soriano-5-768x529.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/desfile-inaugural-Carnaval-de-Soriano-5-1024x705.jpg 1024w" sizes="(max-width: 1568px) 100vw, 1568px" />							Desfile de Agrupaciones Lubolas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/13/en-jardines-del-hipodromo/">
							<img width="3664" height="2150" src="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Bo.-Jardines-del-Hipódromo-cordón-platina-y-veredas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Bo.-Jardines-del-Hipódromo-cordón-platina-y-veredas.jpg 3664w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Bo.-Jardines-del-Hipódromo-cordón-platina-y-veredas-300x176.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Bo.-Jardines-del-Hipódromo-cordón-platina-y-veredas-768x451.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-Bo.-Jardines-del-Hipódromo-cordón-platina-y-veredas-1024x601.jpg 1024w" sizes="(max-width: 3664px) 100vw, 3664px" />							En Jardines del Hipodromo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/12/inscripciones-cursos-2017/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2017/01/rrpp18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/01/rrpp18.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2017/01/rrpp18-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/01/rrpp18-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Inscripciones Cursos 2017						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/10/5981/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/09/operativo-de-transito-en-la-vuelta-chana/">
							<img width="1089" height="688" src="http://www.sorianototal.com/wp-content/uploads/2017/02/x.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/x.jpg 1089w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-300x190.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-768x485.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-1024x647.jpg 1024w" sizes="(max-width: 1089px) 100vw, 1089px" />							Operativo de Transito en la Vuelta Chana						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/09/summer-cup-2/">
							<img width="2171" height="1302" src="http://www.sorianototal.com/wp-content/uploads/2017/02/lanzamiento-evento-motos-de-agua-y-jet-ski.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/lanzamiento-evento-motos-de-agua-y-jet-ski.jpg 2171w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzamiento-evento-motos-de-agua-y-jet-ski-300x180.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzamiento-evento-motos-de-agua-y-jet-ski-768x461.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/lanzamiento-evento-motos-de-agua-y-jet-ski-1024x614.jpg 1024w" sizes="(max-width: 2171px) 100vw, 2171px" />							Summer Cup						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/09/tareas-en-la-semipeatonal/">
							<img width="2241" height="1448" src="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-semipeatonal-Colón-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/obras-semipeatonal-Colón-5.jpg 2241w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-semipeatonal-Colón-5-300x194.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-semipeatonal-Colón-5-768x496.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/obras-semipeatonal-Colón-5-1024x662.jpg 1024w" sizes="(max-width: 2241px) 100vw, 2241px" />							Tareas en la Semipeatonal						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/08/5964/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/08/concurso-oficial-de-agrupaciones/">
							<img width="960" height="686" src="http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206.jpg 960w, http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-300x214.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/gde-507679206-768x549.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />							Concurso Oficial de Agrupaciones						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/08/en-cardona-2/">
							<img width="4504" height="2977" src="http://www.sorianototal.com/wp-content/uploads/2017/02/mantenimiento-plazoletas-br-Cardona.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/mantenimiento-plazoletas-br-Cardona.jpg 4504w, http://www.sorianototal.com/wp-content/uploads/2017/02/mantenimiento-plazoletas-br-Cardona-300x198.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/mantenimiento-plazoletas-br-Cardona-768x508.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/mantenimiento-plazoletas-br-Cardona-1024x677.jpg 1024w" sizes="(max-width: 4504px) 100vw, 4504px" />							En Cardona&#8230;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/08/summer-cup/">
							<img width="2855" height="1715" src="http://www.sorianototal.com/wp-content/uploads/2017/02/competencias-de-jet-ski-y-motos-de-agua-en-Mercedes.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/competencias-de-jet-ski-y-motos-de-agua-en-Mercedes.jpg 2855w, http://www.sorianototal.com/wp-content/uploads/2017/02/competencias-de-jet-ski-y-motos-de-agua-en-Mercedes-300x180.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/competencias-de-jet-ski-y-motos-de-agua-en-Mercedes-768x461.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/competencias-de-jet-ski-y-motos-de-agua-en-Mercedes-1024x615.jpg 1024w" sizes="(max-width: 2855px) 100vw, 2855px" />							&#8220;Summer Cup!&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/08/grito-de-asencio/">
							<img width="2971" height="1731" src="http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio.jpg 2971w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-300x175.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-768x447.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/marcha-del-Grito-de-Asencio-1024x597.jpg 1024w" sizes="(max-width: 2971px) 100vw, 2971px" />							&#8220;Grito de Asencio&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/06/5943/">
							<img width="1600" height="1000" src="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8.jpg 1600w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-300x188.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-768x480.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/PLACA-INFO-8-1024x640.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />													</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/06/vuelta-chana/">
							<img width="1089" height="688" src="http://www.sorianototal.com/wp-content/uploads/2017/02/x.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/x.jpg 1089w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-300x190.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-768x485.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/x-1024x647.jpg 1024w" sizes="(max-width: 1089px) 100vw, 1089px" />							Vuelta Chana						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2017/02/06/diversas-actividades-deportivas/">
							<img width="1280" height="768" src="http://www.sorianototal.com/wp-content/uploads/2017/02/ritmos-latinos-en-barrio-SIAV.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2017/02/ritmos-latinos-en-barrio-SIAV.jpg 1280w, http://www.sorianototal.com/wp-content/uploads/2017/02/ritmos-latinos-en-barrio-SIAV-300x180.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2017/02/ritmos-latinos-en-barrio-SIAV-768x461.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2017/02/ritmos-latinos-en-barrio-SIAV-1024x614.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />							Diversas Actividades Deportivas						</a>
					</li>
									</ul>
			</div>
<!-- jquery editing height -->
			<script> 
				jQuery(".demo1").easyTicker({
					direction: "up",
					easing: "swing",
					height:"450",
				});
			</script>			</div>
		</div>


		<div class="widget">			<div class="textwidget"><center><a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a></center>

</div>
		</div>					
				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-6" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-6" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Feb 25, 2017 - Sat                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Montevideo, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">24<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">8 km/h, ENE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">73%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1011 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">02/24</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">02/25</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">02/26</span></span> 
<span class="wcp-openweather-forecast-day">lun<span class="wcp-openweather-forecast-item-date">02/27</span></span> 
<span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">02/28</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02n.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/24<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">29/26<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">30/26<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">29/24<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">29/25<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>					
				</div>

			</div> <!-- end col-sm-3 -->

		</aside> <!-- end main-footer -->

<footer class="site-footer col-sm-12" role="contentinfo">

			
	<div class="footer-menu">
		<ul>
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</div>


			<div class="footer-line"></div>		
			
			<div class="col-sm-6">
				
				<span class="p-text">
					 <a href="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" rel="attachment wp-att-328"><img class="alignleft wp-image-328 size-full" src="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" width="360" height="136" /></a><span style="color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">Fecha de creación: </span><span style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">18/06/2004</span>
<script id="_wau2cc">var _wau = _wau || []; _wau.push(["small", "hqxjwfbfxsn5", "2cc"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> 
				</span>

			</div> <!-- end col-sm-6 -->

			<div class="site-generator col-sm-6">
				
				<span>Roman Producciones <a href='http://sorianototal.com' target="_blank" rel="generator">SorianoTotal</a></span>
				<span class="sep">|</span>
				<span>Powered by <a href="http://zonacharrua.com" target="_blank" rel="generator">ICC IT</a></span>

			</div> <!-- end col-sm-6 -->

		</footer>

	</div> <!-- end main-wrap -->	

	
	<div class="go-top-button">
		<i class="fa fa-angle-up"></i>
	</div>

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-74374321-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<script type="text/javascript">
    var pluginUrl = 'http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/';
	</script>
	
	<style>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</style>


	<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.sorianototal.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/smoothscroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/slick.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/newsmag-custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"9000","width_thumbs":"83","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.7.2'></script>


<div id='turnkey-credit'> <div> <a href='http://www.zonacharrua.com'>WordPress Appliance</a> - Powered by <a href='http://www.zonacharrua.com'>ICC IT Systems</a> </div> </div></body>
</html>
