<!DOCTYPE html>
<!--[if IE 8]> <html lang="es-AR" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="es-AR"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>Capacitación Laboral | Soriano Total Noticias del Departamento de Soriano | Soriano Total Noticias del Departamento de Soriano</title>	
	
	
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sorianototal.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
	<script src="http://www.sorianototal.com/wp-content/themes/newsmag/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript">var baseurl = "http://www.sorianototal.com";var adminurl = "http://www.sorianototal.com/wp-admin/";</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Feed" href="http://www.sorianototal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; RSS de los comentarios" href="http://www.sorianototal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Capacitación Laboral RSS de los comentarios" href="http://www.sorianototal.com/2016/12/20/capacitacion-laboral-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sorianototal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jellyfish_cw_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://www.sorianototal.com/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='counter-style-css'  href='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/css/counter-style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.sorianototal.com/wp-admin/css/color-picker.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5859ba28f35aa-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.sorianototal.com/wp-content/themes/newsmag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsPT-css'  href='//fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOpen-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pagevisit = {"ajaxurl":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.sorianototal.com\/2016\/12\/20\/capacitacion-laboral-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.sorianototal.com","ajax_url":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a79f769813"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/modernizr.js?ver=4.7'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.sorianototal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sorianototal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sorianototal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barrio Esperanza' href='http://www.sorianototal.com/2016/12/20/barrio-esperanza/' />
<link rel='next' title='Canastas Navideñas' href='http://www.sorianototal.com/2016/12/20/canastas-navidenas/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.sorianototal.com/2016/12/20/capacitacion-laboral-2/" />
<link rel='shortlink' href='http://www.sorianototal.com/?p=5548' />
<link rel="alternate" type="application/json+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F12%2F20%2Fcapacitacion-laboral-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F12%2F20%2Fcapacitacion-laboral-2%2F&#038;format=xml" />
<meta property="og:locale" content="en_US" />
				<meta property="og:title" content="Capacitación Laboral | Total Visits 11 | Soriano Total Noticias del Departamento de Soriano" />
				<meta property="og:url" content="http://www.sorianototal.com/capacitacion-laboral-2/" />
				<meta property="og:site_name" content="Soriano Total Noticias del Departamento de Soriano" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Capacitación Laboral | Total Visits 11 | Soriano Total Noticias del Departamento de Soriano"/>
				<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<link rel="shortcut icon" href="http://www.sorianototal.com/wp-content/uploads/2016/03/logofi-1.png"> <style>

	                                            
 </style> 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bdedea; background-image: url("http:\/\/192.168.1.146\/wp-content\/uploads\/2016\/02\/looking_through_by_arfist-d2yaoqi-2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type='text/css'> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body class="post-template-default single single-post postid-5548 single-format-standard custom-background">



<div class="page-loader">
	<img src="http://www.sorianototal.com/wp-content/themes/newsmag/img/loader.gif" alt="">
</div> 


<div class="main-wrap container">


		<header class="site-header" role="banner">
			
			
			<div class="col-sm-9">

			
									<a href="http://www.sorianototal.com/" class="u-url" rel="home" title="Soriano Total Noticias del Departamento de Soriano">
						<img src="http://www.sorianototal.com/wp-content/uploads/2016/03/logosorianototalarriba.jpg" class="newsmag-logo"alt="Soriano Total Noticias del Departamento de Soriano">
					</a>
				
			</div> <!-- col-sm-3 -->

			
			<div class="col-sm-3">
				
				<div class="h-entry">
					
					<form action="http://www.sorianototal.com/" method="get" id="searchform" class="searchform" role="search">
					
	<input type="text" value="" name="s" id="s" placeholder="Search...">

	<a class="search-submit"><i class="fa fa-search"></i></a>

</form>				
	
				</div> <!-- h-entry -->

			</div> <!-- col-sm-3 -->

			<div class="menu-justify-wrap">
				<div class="menu-justify visible-xs">
					<i class="fa fa-align-justify"></i>
				</div>
			</div>			



			
	<nav class="primary-navigation col-sm-12">
		<ul class="nav navbar-nav">
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</nav>



		</header>		
<aside class="sidebar" role="complemantary">
			
	<div class="col-sm-4">

		<div class="widget"><h3>Canal 8 Mercedes</h3>			<div class="textwidget"><div style="position:relative; padding-bottom:55%; overflow:hidden;"><iframe src="//content.jwplatform.com/players/BkY1K1ci-Wo6AWrhI.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen style="position:absolute;"></iframe></div></div>
		</div><div class="widget">			<div class="textwidget"><p>
Correo de Contacto
<a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a>
</p>
</div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="dotstop";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_3').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
		
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '375',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_3 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_3 ">
			<div id="huge_it_loading_image_3" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_3" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_3">
			  <div class="huge_it_slideshow_dots_thumbnails_3">
				  							  <div id="huge_it_dots_0_3"
							       class="huge_it_slideshow_dots_3 huge_it_slideshow_dots_active_3"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_3')) { return false; } huge_it_change_image_3(parseInt(jQuery('#huge_it_current_image_key_3').val()), '0', data_3,false,true);return false;"
							       data-image_id="19"
							       data-image_key="0"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_3" href="#">
					<div id="huge_it_slideshow_left-ico_3">
					<div><i class="huge_it_slideshow_prev_btn_3 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_3" href="#">
					<div id="huge_it_slideshow_right-ico_3">
					<div><i class="huge_it_slideshow_next_btn_3 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_3" class="huge_it_slideshow_image_container_3">        
        <div class="huge_it_slide_container_3">
          <div class="huge_it_slide_bg_3">
            <ul class="huge_it_slider_3">
			  					  <li class="huge_it_slideshow_image_item_3" id="image_id_3_0">      
						<a href="http://primaverafmsorianouruguay.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://primaverafmsorianouruguay.com/', '                                                						\n						');" target="_blank">                                                						<img id="huge_it_slideshow_image_3_0" class="huge_it_slideshow_image_3" src="http://www.sorianototal.com/wp-content/uploads/2016/03/FM-Primavera-of.jpg"  alt="FM Primavera" data-image_id="19" />
						</a>		
						<div class="huge_it_slideshow_title_text_3 ">
							FM Primavera						</div>
						<div class="huge_it_slideshow_description_text_3 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_3" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_3').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_3').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_3 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-5" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-5" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Dec 20, 2016 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Mercedes, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">26<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">12 km/h, ENE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">39%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1019.9 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">12/20</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">12/21</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">12/22</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">12/23</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">12/24</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">26/19<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">32/24<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt="nubes dispersas"  title="nubes dispersas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">35/27<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">28/22<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">31/22<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>

<div class="widget">			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:338px; height:102px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://zonacharrua.com:446/;',
'lang':'es',
'codec':'mp3',
'volume':50,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':15,
'title':'RadioSeven.info - ',
'welcome':'RadioSeven.info',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'blueberry',
'width':338,
'height':102});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span> </div>
		</div><div class="widget"><h3>Actualidad Internacional</h3>			<div class="textwidget"><p><iframe width="390" height="220" src="https://www.youtube.com/embed/OALyNX4IbBI" frameborder="0" allowfullscreen></iframe><br />
En directo, gratis y sin censuras o tendencias.</p>
</div>
		</div>
	</div> <!-- end col-sm-3 -->

</aside> <!-- end sidebar -->
<section class="content-main" role="main">

			<div class="col-sm-8">

				<div class="blog-wide blog-single col-sm-12">

					<div class="main-category">				
							
							
									<div class="breadcrumb post-path">
										<ul class="clearfix">
											<li><a href="http://www.sorianototal.com/" class="u-url" rel="home">Home</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li><a href="http://www.sorianototal.com/category/capacitacion/" rel="category tag">Capacitación</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li>Capacitación Laboral</li>
																						
										</ul>
									</div>												

									<article class="h-entry clearfix post-5548 post type-post status-publish format-standard has-post-thumbnail hentry category-capacitacion" id="post-5548">
										
	<header class="entry-header">
											
		<h3 class="entry-title">Capacitación Laboral</h3>

			<div class="entry-meta">
												
				<span class="dt-published">diciembre 20, 2016</span>

				<span class="sep">|</span>

				<span class="u-category"><a href="http://www.sorianototal.com/category/capacitacion/" rel="category tag">Capacitación</a></span>																							

								<span class="sep">|</span>	

				<span class="span-comment">
				No Comments				</span>	
				
				
				</div> <!-- end entry-meta -->

				</header> <!-- end entry-header -->

				<div class="entry-content">				
											
				<p><a href="http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores.jpg"><img class="alignleft size-full wp-image-5549" src="http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores.jpg" alt="" width="3580" height="2114" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores.jpg 3580w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-300x177.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-768x454.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-1024x605.jpg 1024w" sizes="(max-width: 3580px) 100vw, 3580px" /></a>El área de capacitación laboral, dependiente del Dpto. de Administración de la Intendencia de Soriano, continúa realizando la entrega de los diplomas a los funcionarios municipales que realizaron diversos cursos durante el presente año.<br />
Fueron cientos los funcionarios que hicieron los distintos talleres durante el año lectivo 2016, habiéndose entregado diplomas de los talleres en Agraciada y en Dolores.</p>
<a href="https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;text=Fijate%20en%20este%20art%C3%ADculo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;text=Fijate%20en%20este%20art%C3%ADculo', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;title=Capacitaci%C3%B3n%20Laboral" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.reddit.com/submit?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;title=Capacitaci%C3%B3n%20Laboral', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;media=http%3A%2F%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fdiplomas-a-funcionarios-en-Dolores.jpg&#038;description=Capacitaci%C3%B3n%20Laboral" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;media=http%3A%2F%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fdiplomas-a-funcionarios-en-Dolores.jpg&#038;description=Capacitaci%C3%B3n%20Laboral', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;title=Capacitaci%C3%B3n%20Laboral" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548&#038;title=Capacitaci%C3%B3n%20Laboral', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Capacitaci%C3%B3n%20Laboral&#038;body=Fijate%20en%20este%20art%C3%ADculo:%20http%3A%2F%2Fwww.sorianototal.com%2F%3Fp%3D5548" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a> 
	</div> <!-- end entry-content -->
										
</article> <!-- end h-entry -->
									<hr>

										<div class="single-tags">
																					</div>

										<hr>

										<div class="next-prev-posts clearfix">

											<div class="prev-post">
												<i class="fa fa-angle-double-left"></i><a href="http://www.sorianototal.com/2016/12/20/barrio-esperanza/" rel="prev">Barrio Esperanza</a>											</div>

											<div class="next-post">
												<a href="http://www.sorianototal.com/2016/12/20/canastas-navidenas/" rel="next">Canastas Navideñas</a><i class="fa fa-angle-double-right"></i>											</div>

										</div>

									

									

									
										<div class="comment-hr"></div>
										
																		
									
<div id="comments" class="comments-area">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/capacitacion-laboral-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sorianototal.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" class="form-control" rows="6"></textarea></p><p><input id="author" name="author" type="text" class="form-control" placeholder="Name ( required )" value=""  aria-required='true' /></p>
<p><input id="email" name="email" type="text" class="form-control" placeholder="Email ( required )" value=""  aria-required='true' /></p>
<p><input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

													

					</div> <!-- end main-category -->					

				</div> <!-- end category-mixed-blog -->		

			</div> <!-- end col-sm-8 -->

</section> <!-- end content-main -->

<aside class="main-footer col-sm-12" role="complemantary">

			
				<div class="main-footer-line"></div>

						

			<div class="col-sm-3">
				
				<div class="widget">

					<div class="widget">			<div class="textwidget"><a href="http://image.weather.com/images/sat/sasat_600x405.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://image.weather.com/images/sat/sasat_600x405.jpg', '  \n      \n');" class="navblack"  target="_blank">  
      <img src="http://image.weather.com/images/sat/sasat_600x405.jpg"/>
</a></div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
										
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '312',
				width: '250',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 ">
			<div id="huge_it_loading_image_2" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="661"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="660"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;"
							       data-image_id="10"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '3', data_2,false,true);return false;"
							       data-image_id="11"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '4', data_2,false,true);return false;"
							       data-image_id="12"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '5', data_2,false,true);return false;"
							       data-image_id="14"
							       data-image_key="5"></div>
							  							  <div id="huge_it_dots_6_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '6', data_2,false,true);return false;"
							       data-image_id="15"
							       data-image_key="6"></div>
							  							  <div id="huge_it_dots_7_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '7', data_2,false,true);return false;"
							       data-image_id="16"
							       data-image_key="7"></div>
							  							  <div id="huge_it_dots_8_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '8', data_2,false,true);return false;"
							       data-image_id="18"
							       data-image_key="8"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="661" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide02.png"  alt="" data-image_id="660" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						<a href="mailto:carlos@zonacharrua.com" target="_blank">                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide03.png"  alt="" data-image_id="10" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_3">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_3" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide04.png"  alt="" data-image_id="11" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_4">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_4" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide05.png"  alt="" data-image_id="12" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_5">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_5" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide06.png"  alt="" data-image_id="14" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_6">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_6" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="15" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_7">      
						                                                						<img id="huge_it_slideshow_image_2_7" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="16" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_8">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_8" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="18" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget">			<div class="textwidget">Blanes Viale 1055 - Tel: 45330664 Cel: 099413421</div>
		</div>		

				</div>			

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
					<div class="widget"><h3 class="widget-title">Noticias Populares</h3>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/12/14/capacitacion-laboral/">Capacitación Laboral</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/12/14/capacitacion-laboral/" title="2:03 am"><span class="entry-date">14 diciembre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/12/14/capacitacion-laboral/" title="Capacitación Laboral">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>El área de Capacitación Laboral, dependiente del Dpto. de Administración&#8230;leer más&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/12/15/entrega-de-diplomas-a-municipales/">Entrega de Diplomas a Municipales</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/12/15/entrega-de-diplomas-a-municipales/" title="11:58 pm"><span class="entry-date">15 diciembre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/12/15/entrega-de-diplomas-a-municipales/" title="Entrega de Diplomas a Municipales">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Soriano, continúa realizando la entrega de los diplomas a los&#8230;leer más&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/10/25/turismo/">Turismo</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/10/25/turismo/" title="1:13 am"><span class="entry-date">25 octubre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/10/25/turismo/" title="Turismo">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2016/10/reunión-Cámara-de-Turismo-I-60x60.gif" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/10/reunión-Cámara-de-Turismo-I-60x60.gif 60w, http://www.sorianototal.com/wp-content/uploads/2016/10/reunión-Cámara-de-Turismo-I-150x150.gif 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Con un buen marco de público se realizó en el&#8230;leer más&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/10/18/en-dolores/">En Dolores</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/10/18/en-dolores/" title="8:39 pm"><span class="entry-date">18 octubre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/10/18/en-dolores/" title="En Dolores">
									<img width="60" height="60" src="http://www.sorianototal.com/wp-content/uploads/2016/10/asistentes-taller-sobre-empleo-juivenil-Dolores-1-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/10/asistentes-taller-sobre-empleo-juivenil-Dolores-1-60x60.jpg 60w, http://www.sorianototal.com/wp-content/uploads/2016/10/asistentes-taller-sobre-empleo-juivenil-Dolores-1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Se realizó en Dolores un foro para analizar la incidencia&#8230;leer más&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div>				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
						<div class="news-main-area">
			<div class="widget">			<h3 class="widget-title">			<h4 class="haeding-area">Ultimas 50 Noticias</h4>
			</h3>			
			<div class="demo1 demof">
				<ul>
					 					
										<li>
						<a href="http://www.sorianototal.com/2016/12/20/canastas-navidenas/">
							<img width="803" height="571" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-8.jpg 803w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-8-300x213.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-8-768x546.jpg 768w" sizes="(max-width: 803px) 100vw, 803px" />							Canastas Navideñas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/20/capacitacion-laboral-2/">
							<img width="3580" height="2114" src="http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores.jpg 3580w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-300x177.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-768x454.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/diplomas-a-funcionarios-en-Dolores-1024x605.jpg 1024w" sizes="(max-width: 3580px) 100vw, 3580px" />							Capacitación Laboral						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/20/barrio-esperanza/">
							<img width="2153" height="1420" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firma-ampliación-obras-Bo.-Esperanza.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firma-ampliación-obras-Bo.-Esperanza.jpg 2153w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firma-ampliación-obras-Bo.-Esperanza-300x198.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firma-ampliación-obras-Bo.-Esperanza-768x507.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firma-ampliación-obras-Bo.-Esperanza-1024x675.jpg 1024w" sizes="(max-width: 2153px) 100vw, 2153px" />							Barrio Esperanza						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/20/en-espana/">
							<img width="834" height="526" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-7.jpg 834w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-7-300x189.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-7-768x484.jpg 768w" sizes="(max-width: 834px) 100vw, 834px" />							En España						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/19/celebracion/">
							<img width="544" height="363" src="http://www.sorianototal.com/wp-content/uploads/2016/12/invitacion187.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/invitacion187.jpg 544w, http://www.sorianototal.com/wp-content/uploads/2016/12/invitacion187-300x200.jpg 300w" sizes="(max-width: 544px) 100vw, 544px" />							Celebracion						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/19/cumpleanos/">
							<img width="800" height="600" src="http://www.sorianototal.com/wp-content/uploads/2016/12/casa-puerta_b5b98463ff5c3d4ec05a1dd0287dded0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/casa-puerta_b5b98463ff5c3d4ec05a1dd0287dded0.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2016/12/casa-puerta_b5b98463ff5c3d4ec05a1dd0287dded0-300x225.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/casa-puerta_b5b98463ff5c3d4ec05a1dd0287dded0-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Cumpleaños						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/19/emprende-fertil-2/">
							<img width="5271" height="3764" src="http://www.sorianototal.com/wp-content/uploads/2016/12/emprende-fértil-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/emprende-fértil-3.jpg 5271w, http://www.sorianototal.com/wp-content/uploads/2016/12/emprende-fértil-3-300x214.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/emprende-fértil-3-768x548.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/emprende-fértil-3-1024x731.jpg 1024w" sizes="(max-width: 5271px) 100vw, 5271px" />							Emprende Fertil						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/19/formacion-para-inspectores/">
							<img width="2243" height="1417" src="http://www.sorianototal.com/wp-content/uploads/2016/12/taller-para-inspectores-de-tránsito-I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/taller-para-inspectores-de-tránsito-I.jpg 2243w, http://www.sorianototal.com/wp-content/uploads/2016/12/taller-para-inspectores-de-tránsito-I-300x190.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/taller-para-inspectores-de-tránsito-I-768x485.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/taller-para-inspectores-de-tránsito-I-1024x647.jpg 1024w" sizes="(max-width: 2243px) 100vw, 2243px" />							Formación para Inspectores						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/16/en-la-semipeatonal-2/">
							<img width="1305" height="1158" src="http://www.sorianototal.com/wp-content/uploads/2016/12/semipeatonal-precaución-para-peatones.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/semipeatonal-precaución-para-peatones.jpg 1305w, http://www.sorianototal.com/wp-content/uploads/2016/12/semipeatonal-precaución-para-peatones-300x266.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/semipeatonal-precaución-para-peatones-768x681.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/semipeatonal-precaución-para-peatones-1024x909.jpg 1024w" sizes="(max-width: 1305px) 100vw, 1305px" />							En la Semipeatonal						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/16/prestamos-de-inversion-productiva/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-con-beneficiarios-de-los-PIP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-con-beneficiarios-de-los-PIP.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-con-beneficiarios-de-los-PIP-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-con-beneficiarios-de-los-PIP-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-con-beneficiarios-de-los-PIP-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Prestamos de Inversion Productiva						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/16/convenio-con-ministerio-de-vivienda/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firmó-convenio-por-Progr.-Mejora-tu-Casa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firmó-convenio-por-Progr.-Mejora-tu-Casa.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firmó-convenio-por-Progr.-Mejora-tu-Casa-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firmó-convenio-por-Progr.-Mejora-tu-Casa-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-firmó-convenio-por-Progr.-Mejora-tu-Casa-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Convenio con Ministerio de Vivienda						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/16/encuesta-nacional/">
							<img width="748" height="518" src="http://www.sorianototal.com/wp-content/uploads/2016/12/INE-Uruguay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/INE-Uruguay.jpg 748w, http://www.sorianototal.com/wp-content/uploads/2016/12/INE-Uruguay-300x208.jpg 300w" sizes="(max-width: 748px) 100vw, 748px" />							Encuesta Nacional						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/16/obispo-diocesano/">
							<img width="1222" height="1085" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-6.jpg 1222w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-6-300x266.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-6-768x682.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-6-1024x909.jpg 1024w" sizes="(max-width: 1222px) 100vw, 1222px" />							Obispo Diocesano						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/15/entrega-de-diplomas-a-municipales/">
							<img width="3641" height="2081" src="http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas.jpg 3641w, http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-300x171.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-768x439.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/funcionarios-de-Palmar-con-sus-diplomas-1024x585.jpg 1024w" sizes="(max-width: 3641px) 100vw, 3641px" />							Entrega de Diplomas a Municipales						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/15/contra-el-dengue/">
							<img width="3694" height="2458" src="http://www.sorianototal.com/wp-content/uploads/2016/12/12ª-Jorn.-Descacharrización-I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/12ª-Jorn.-Descacharrización-I.jpg 3694w, http://www.sorianototal.com/wp-content/uploads/2016/12/12ª-Jorn.-Descacharrización-I-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/12ª-Jorn.-Descacharrización-I-768x511.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/12ª-Jorn.-Descacharrización-I-1024x681.jpg 1024w" sizes="(max-width: 3694px) 100vw, 3694px" />							Contra el Dengue						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/15/convocatoria-a-espectaculos-diversos/">
							<img width="867" height="623" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-5.jpg 867w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-5-300x216.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-5-768x552.jpg 768w" sizes="(max-width: 867px) 100vw, 867px" />							Convocatoria a Espectáculos Diversos						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/15/premiados/">
							<img width="732" height="619" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-4.jpg 732w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-4-300x254.jpg 300w" sizes="(max-width: 732px) 100vw, 732px" />							Premiados						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/musica-paz/">
							<img width="859" height="579" src="http://www.sorianototal.com/wp-content/uploads/2016/12/ensayo-coro-Voces-del-origen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/ensayo-coro-Voces-del-origen.jpg 859w, http://www.sorianototal.com/wp-content/uploads/2016/12/ensayo-coro-Voces-del-origen-300x202.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/ensayo-coro-Voces-del-origen-768x518.jpg 768w" sizes="(max-width: 859px) 100vw, 859px" />							Musica &#038; Paz						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/maria-rosa/">
							<img width="6000" height="4000" src="http://www.sorianototal.com/wp-content/uploads/2016/12/balandra-Ma.-Rosa-mantenimiento-de-casco.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/balandra-Ma.-Rosa-mantenimiento-de-casco.jpg 6000w, http://www.sorianototal.com/wp-content/uploads/2016/12/balandra-Ma.-Rosa-mantenimiento-de-casco-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/balandra-Ma.-Rosa-mantenimiento-de-casco-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/balandra-Ma.-Rosa-mantenimiento-de-casco-1024x683.jpg 1024w" sizes="(max-width: 6000px) 100vw, 6000px" />							Maria Rosa						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/5470/">
							<img width="986" height="682" src="http://www.sorianototal.com/wp-content/uploads/2016/12/sta-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/sta-1.jpg 986w, http://www.sorianototal.com/wp-content/uploads/2016/12/sta-1-300x208.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/sta-1-768x531.jpg 768w" sizes="(max-width: 986px) 100vw, 986px" />							Camaras de Vigilancia						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/jornada-de-sensibilizacion/">
							<img width="800" height="531" src="http://www.sorianototal.com/wp-content/uploads/2016/12/DSC_1004.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/DSC_1004.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2016/12/DSC_1004-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/DSC_1004-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Jornada de Sensibilizacion						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/capacitacion-laboral/">
							<img width="2011" height="1325" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios.jpg 2011w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-300x198.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-768x506.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-entregó-diplomas-de-Gestor-en-Servicios-1024x675.jpg 1024w" sizes="(max-width: 2011px) 100vw, 2011px" />							Capacitación Laboral						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/turismo-en-uruguay/">
							<img width="2681" height="1962" src="http://www.sorianototal.com/wp-content/uploads/2016/12/participantes-feria-turismo-VTN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/participantes-feria-turismo-VTN.jpg 2681w, http://www.sorianototal.com/wp-content/uploads/2016/12/participantes-feria-turismo-VTN-300x220.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/participantes-feria-turismo-VTN-768x562.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/participantes-feria-turismo-VTN-1024x749.jpg 1024w" sizes="(max-width: 2681px) 100vw, 2681px" />							Turismo en Uruguay						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/en-pense/">
							<img width="1023" height="711" src="http://www.sorianototal.com/wp-content/uploads/2016/12/limpieza-de-bordes-Cno.-Pense.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/limpieza-de-bordes-Cno.-Pense.jpg 1023w, http://www.sorianototal.com/wp-content/uploads/2016/12/limpieza-de-bordes-Cno.-Pense-300x209.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/limpieza-de-bordes-Cno.-Pense-768x534.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" />							En Pense						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/14/controles/">
							<img width="3997" height="3013" src="http://www.sorianototal.com/wp-content/uploads/2016/12/controles-de-tránsito-I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/controles-de-tránsito-I.jpg 3997w, http://www.sorianototal.com/wp-content/uploads/2016/12/controles-de-tránsito-I-300x226.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/controles-de-tránsito-I-768x579.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/controles-de-tránsito-I-1024x772.jpg 1024w" sizes="(max-width: 3997px) 100vw, 3997px" />							Controles						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/emprende-fertil/">
							<img width="1124" height="627" src="http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-2.jpg 1124w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-2-300x167.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-2-768x428.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-2-1024x571.jpg 1024w" sizes="(max-width: 1124px) 100vw, 1124px" />							Emprende Fertil						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/unidad-24-pense/">
							<img width="1030" height="719" src="http://www.sorianototal.com/wp-content/uploads/2016/12/primera-producción-de-EM-en-Unidad-24-del-INR.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/primera-producción-de-EM-en-Unidad-24-del-INR.jpg 1030w, http://www.sorianototal.com/wp-content/uploads/2016/12/primera-producción-de-EM-en-Unidad-24-del-INR-300x209.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/primera-producción-de-EM-en-Unidad-24-del-INR-768x536.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/primera-producción-de-EM-en-Unidad-24-del-INR-1024x715.jpg 1024w" sizes="(max-width: 1030px) 100vw, 1030px" />							Unidad 24 Pense						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/5435/">
							<img width="978" height="681" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-3.jpg 978w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-3-300x209.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-3-768x535.jpg 768w" sizes="(max-width: 978px) 100vw, 978px" />							Sociedad de Fomento de Porongos						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/5432/">
							<img width="914" height="558" src="http://www.sorianototal.com/wp-content/uploads/2016/12/53a9dc94ac906.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/53a9dc94ac906.jpg 914w, http://www.sorianototal.com/wp-content/uploads/2016/12/53a9dc94ac906-300x183.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/53a9dc94ac906-768x469.jpg 768w" sizes="(max-width: 914px) 100vw, 914px" />							Previa al Partido&#8230;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/pilotos-destacados/">
							<img width="1456" height="670" src="http://www.sorianototal.com/wp-content/uploads/2016/12/destacado-última.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/destacado-última.jpg 1456w, http://www.sorianototal.com/wp-content/uploads/2016/12/destacado-última-300x138.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/destacado-última-768x353.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/destacado-última-1024x471.jpg 1024w" sizes="(max-width: 1456px) 100vw, 1456px" />							Pilotos Destacados						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/12/centro-historico-y-geografico/">
							<img width="1238" height="990" src="http://www.sorianototal.com/wp-content/uploads/2016/12/bis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/bis.jpg 1238w, http://www.sorianototal.com/wp-content/uploads/2016/12/bis-300x240.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/bis-768x614.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/bis-1024x819.jpg 1024w" sizes="(max-width: 1238px) 100vw, 1238px" />							Centro Historico y Geografico						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/09/premiaciones/">
							<img width="931" height="561" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-1.jpg 931w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-1-300x181.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-1-768x463.jpg 768w" sizes="(max-width: 931px) 100vw, 931px" />							Premiaciones						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/09/super-turismo-2/">
							<img width="1381" height="967" src="http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-1.jpg 1381w, http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-1-300x210.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-1-768x538.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-1-1024x717.jpg 1024w" sizes="(max-width: 1381px) 100vw, 1381px" />							Super Turismo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/junta-departamental/">
							<img width="890" height="532" src="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-bis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/esta-bis.jpg 890w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-bis-300x179.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/esta-bis-768x459.jpg 768w" sizes="(max-width: 890px) 100vw, 890px" />							Junta Departamental						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/temporada-de-playas-y-algo-mas/">
							<img width="2196" height="1398" src="http://www.sorianototal.com/wp-content/uploads/2016/12/charla-sobre-monitoreo-de-aguas-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/charla-sobre-monitoreo-de-aguas-2.jpg 2196w, http://www.sorianototal.com/wp-content/uploads/2016/12/charla-sobre-monitoreo-de-aguas-2-300x191.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/charla-sobre-monitoreo-de-aguas-2-768x489.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/charla-sobre-monitoreo-de-aguas-2-1024x652.jpg 1024w" sizes="(max-width: 2196px) 100vw, 2196px" />							Temporada de Playas .. y algo mas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/inaguracion/">
							<img width="2304" height="1536" src="http://www.sorianototal.com/wp-content/uploads/2016/12/preparativos-Casa-de-la-Cultura-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/preparativos-Casa-de-la-Cultura-1.jpg 2304w, http://www.sorianototal.com/wp-content/uploads/2016/12/preparativos-Casa-de-la-Cultura-1-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/preparativos-Casa-de-la-Cultura-1-768x512.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/preparativos-Casa-de-la-Cultura-1-1024x683.jpg 1024w" sizes="(max-width: 2304px) 100vw, 2304px" />							Inaguracion						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/diversas-actividades-3/">
							<img width="2282" height="1348" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-y-asesores-en-predio-para-barométricas-I-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-y-asesores-en-predio-para-barométricas-I-3.jpg 2282w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-y-asesores-en-predio-para-barométricas-I-3-300x177.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-y-asesores-en-predio-para-barométricas-I-3-768x454.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-y-asesores-en-predio-para-barométricas-I-3-1024x605.jpg 1024w" sizes="(max-width: 2282px) 100vw, 2282px" />							Diversas Actividades						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/5370/">
							<img width="1280" height="1024" src="http://www.sorianototal.com/wp-content/uploads/2016/12/dsc_1474-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/dsc_1474-1.jpg 1280w, http://www.sorianototal.com/wp-content/uploads/2016/12/dsc_1474-1-300x240.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/dsc_1474-1-768x614.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/dsc_1474-1-1024x819.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />							Vidrieras Navideñas						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/balance/">
							<img width="1375" height="743" src="http://www.sorianototal.com/wp-content/uploads/2016/12/IMG-20161129-WA0018-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/IMG-20161129-WA0018-1.jpg 1375w, http://www.sorianototal.com/wp-content/uploads/2016/12/IMG-20161129-WA0018-1-300x162.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/IMG-20161129-WA0018-1-768x415.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/IMG-20161129-WA0018-1-1024x553.jpg 1024w" sizes="(max-width: 1375px) 100vw, 1375px" />							Balance&#8230;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/07/taller-de-cannabis-y-adolescencia/">
							<img width="570" height="400" src="http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />							Taller de&#8221; Cannabis y Adolescencia&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/teleton/">
							<img width="1737" height="691" src="http://www.sorianototal.com/wp-content/uploads/2016/12/estas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/estas.jpg 1737w, http://www.sorianototal.com/wp-content/uploads/2016/12/estas-300x119.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/estas-768x306.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/estas-1024x407.jpg 1024w" sizes="(max-width: 1737px) 100vw, 1737px" />							Teleton						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/sabado-de-temporal/">
							<img width="1198" height="724" src="http://www.sorianototal.com/wp-content/uploads/2016/12/daños-en-escenario-por-temporal-del-sábado-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/daños-en-escenario-por-temporal-del-sábado-2.jpg 1198w, http://www.sorianototal.com/wp-content/uploads/2016/12/daños-en-escenario-por-temporal-del-sábado-2-300x181.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/daños-en-escenario-por-temporal-del-sábado-2-768x464.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/daños-en-escenario-por-temporal-del-sábado-2-1024x619.jpg 1024w" sizes="(max-width: 1198px) 100vw, 1198px" />							Sábado de Temporal						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/podemos-3/">
							<img width="1032" height="668" src="http://www.sorianototal.com/wp-content/uploads/2016/12/huerta-programa-Podemos-II.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/huerta-programa-Podemos-II.jpg 1032w, http://www.sorianototal.com/wp-content/uploads/2016/12/huerta-programa-Podemos-II-300x194.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/huerta-programa-Podemos-II-768x497.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/huerta-programa-Podemos-II-1024x663.jpg 1024w" sizes="(max-width: 1032px) 100vw, 1032px" />							&#8220;Podemos&#8221;						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/entrega-de-archivos/">
							<img width="900" height="583" src="http://www.sorianototal.com/wp-content/uploads/2016/12/1-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/1-2.jpg 900w, http://www.sorianototal.com/wp-content/uploads/2016/12/1-2-300x194.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/1-2-768x497.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />							Entrega de Archivos						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/super-turismo/">
							<img width="800" height="533" src="http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-1.jpg 800w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-1-300x200.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESTA-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							Super Turismo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/nueva-fuga/">
							<img width="846" height="550" src="http://www.sorianototal.com/wp-content/uploads/2016/12/ESAT.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/ESAT.jpg 846w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESAT-300x195.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/ESAT-768x499.jpg 768w" sizes="(max-width: 846px) 100vw, 846px" />							Nueva Fuga						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/05/ddhh/">
							<img width="1167" height="578" src="http://www.sorianototal.com/wp-content/uploads/2016/12/e4b7576286a6cbb91dfc84cecbdde2d6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/e4b7576286a6cbb91dfc84cecbdde2d6.jpg 1167w, http://www.sorianototal.com/wp-content/uploads/2016/12/e4b7576286a6cbb91dfc84cecbdde2d6-300x149.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/e4b7576286a6cbb91dfc84cecbdde2d6-768x380.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/e4b7576286a6cbb91dfc84cecbdde2d6-1024x507.jpg 1024w" sizes="(max-width: 1167px) 100vw, 1167px" />							DDHH						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/04/250-a-fondo-2/">
							<img width="1365" height="928" src="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-en-lanzamiento-de-250-a-Fondo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-en-lanzamiento-de-250-a-Fondo.jpg 1365w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-en-lanzamiento-de-250-a-Fondo-300x204.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-en-lanzamiento-de-250-a-Fondo-768x522.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/Bascou-en-lanzamiento-de-250-a-Fondo-1024x696.jpg 1024w" sizes="(max-width: 1365px) 100vw, 1365px" />							250 a Fondo						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/04/la-concordia/">
							<img width="2528" height="1558" src="http://www.sorianototal.com/wp-content/uploads/2016/12/La-Concordia-obras-contra-erosión-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/La-Concordia-obras-contra-erosión-4.jpg 2528w, http://www.sorianototal.com/wp-content/uploads/2016/12/La-Concordia-obras-contra-erosión-4-300x185.jpg 300w, http://www.sorianototal.com/wp-content/uploads/2016/12/La-Concordia-obras-contra-erosión-4-768x473.jpg 768w, http://www.sorianototal.com/wp-content/uploads/2016/12/La-Concordia-obras-contra-erosión-4-1024x631.jpg 1024w" sizes="(max-width: 2528px) 100vw, 2528px" />							La Concordia						</a>
					</li>
										<li>
						<a href="http://www.sorianototal.com/2016/12/04/derechos-humanos/">
							<img width="640" height="480" src="http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed.jpg 640w, http://www.sorianototal.com/wp-content/uploads/2016/12/unnamed-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />							Derechos Humanos						</a>
					</li>
									</ul>
			</div>
<!-- jquery editing height -->
			<script> 
				jQuery(".demo1").easyTicker({
					direction: "up",
					easing: "swing",
					height:"450",
				});
			</script>			</div>
		</div>


		<div class="widget">			<div class="textwidget"><center><a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a></center>

</div>
		</div>					
				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-6" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-6" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Dec 20, 2016 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Montevideo, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">26<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">11 km/h, ESE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">47%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1011 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">12/20</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">12/21</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">12/22</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">12/23</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">12/24</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">26/20<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">28/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="algo de nubes"  title="algo de nubes"/>        </div>
        <span class="wcp-openweather-forecast-day-value">28/30<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/21<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">25/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>					
				</div>

			</div> <!-- end col-sm-3 -->

		</aside> <!-- end main-footer -->

<footer class="site-footer col-sm-12" role="contentinfo">

			
	<div class="footer-menu">
		<ul>
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</div>


			<div class="footer-line"></div>		
			
			<div class="col-sm-6">
				
				<span class="p-text">
					 <a href="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" rel="attachment wp-att-328"><img class="alignleft wp-image-328 size-full" src="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" width="360" height="136" /></a><span style="color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">Fecha de creación: </span><span style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">18/06/2004</span>
<script id="_wau2cc">var _wau = _wau || []; _wau.push(["small", "hqxjwfbfxsn5", "2cc"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> 
				</span>

			</div> <!-- end col-sm-6 -->

			<div class="site-generator col-sm-6">
				
				<span>Roman Producciones <a href='http://sorianototal.com' target="_blank" rel="generator">SorianoTotal</a></span>
				<span class="sep">|</span>
				<span>Powered by <a href="http://zonacharrua.com" target="_blank" rel="generator">ICC IT</a></span>

			</div> <!-- end col-sm-6 -->

		</footer>

	</div> <!-- end main-wrap -->	

	
	<div class="go-top-button">
		<i class="fa fa-angle-up"></i>
	</div>

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-74374321-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<script type="text/javascript">
    var pluginUrl = 'http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/';
	</script>
	
	<style>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</style>


	<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.sorianototal.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/smoothscroll.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/slick.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/jquery.fitvids.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/newsmag-custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"9000","width_thumbs":"83","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.7'></script>


<div id='turnkey-credit'> <div> <a href='http://www.zonacharrua.com'>WordPress Appliance</a> - Powered by <a href='http://www.zonacharrua.com'>ICC IT Systems</a> </div> </div></body>
</html>
