<!DOCTYPE html>
<!--[if IE 8]> <html lang="es-AR" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="es-AR"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>Asociación de Escribanos | Soriano Total Noticias del Departamento de Soriano | Soriano Total Noticias del Departamento de Soriano</title>	
	
	
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sorianototal.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
	<script src="http://www.sorianototal.com/wp-content/themes/newsmag/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript">var baseurl = "http://www.sorianototal.com";var adminurl = "http://www.sorianototal.com/wp-admin/";</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Feed" href="http://www.sorianototal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; RSS de los comentarios" href="http://www.sorianototal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soriano Total Noticias del Departamento de Soriano &raquo; Asociación de Escribanos RSS de los comentarios" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sorianototal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jellyfish_cw_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://www.sorianototal.com/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='counter-style-css'  href='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/css/counter-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.sorianototal.com/wp-admin/css/color-picker.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5834d1c6dad97-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.sorianototal.com/wp-content/themes/newsmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsPT-css'  href='//fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOpen-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.sorianototal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pagevisit = {"ajaxurl":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.sorianototal.com\/2016\/11\/22\/asociacion-de-escribanos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.sorianototal.com","ajax_url":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e9329b3d29"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/modernizr.js?ver=4.6.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.sorianototal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sorianototal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sorianototal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mevir' href='http://www.sorianototal.com/2016/11/22/mevir/' />
<link rel='next' title='Visitas' href='http://www.sorianototal.com/2016/11/22/visitas-2/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/" />
<link rel='shortlink' href='http://wp.me/p7iwxl-1lf' />
<link rel="alternate" type="application/json+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F11%2F22%2Fasociacion-de-escribanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F11%2F22%2Fasociacion-de-escribanos%2F&#038;format=xml" />
<meta property="og:locale" content="en_US" />
				<meta property="og:title" content="Asociación de Escribanos | Total Visits 17 | Soriano Total Noticias del Departamento de Soriano" />
				<meta property="og:url" content="http://www.sorianototal.com/asociacion-de-escribanos/" />
				<meta property="og:site_name" content="Soriano Total Noticias del Departamento de Soriano" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="Asociación de Escribanos | Total Visits 17 | Soriano Total Noticias del Departamento de Soriano"/>
				<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.sorianototal.com/wp-content/uploads/2016/03/logofi-1.png"> <style>

	                                            
 </style> 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bdedea; background-image: url('http://192.168.1.146/wp-content/uploads/2016/02/looking_through_by_arfist-d2yaoqi-2.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asociación de Escribanos" />
<meta property="og:url" content="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/" />
<meta property="og:description" content="LA ASOCIACIÓN DE ESCRIBANOS, EN EL MARCO DE LAS CELEBRACIONES DEL 75 ANIVERSARIO DE FUNDACION DE LA AGRUPACIÓN NOTARIAL DE SORIANO, EL DÍA JUEVES 24 DE NOVIEMBRE DE 2016 LLEVARÁ A CABO EN NUESTRA S…" />
<meta property="article:published_time" content="2016-11-22T21:42:02+00:00" />
<meta property="article:modified_time" content="2016-11-22T21:42:02+00:00" />
<meta property="og:site_name" content="Soriano Total Noticias del Departamento de Soriano" />
<meta property="og:image" content="https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?fit=1200%2C736" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="736" />
<meta property="og:locale" content="es_AR" />
<meta name="twitter:image" content="https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?fit=1200%2C736&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type='text/css'> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body class="single single-post postid-5161 single-format-standard custom-background">



<div class="page-loader">
	<img src="http://www.sorianototal.com/wp-content/themes/newsmag/img/loader.gif" alt="">
</div> 


<div class="main-wrap container">


		<header class="site-header" role="banner">
			
			
			<div class="col-sm-9">

			
									<a href="http://www.sorianototal.com/" class="u-url" rel="home" title="Soriano Total Noticias del Departamento de Soriano">
						<img src="http://www.sorianototal.com/wp-content/uploads/2016/03/logosorianototalarriba.jpg" class="newsmag-logo"alt="Soriano Total Noticias del Departamento de Soriano">
					</a>
				
			</div> <!-- col-sm-3 -->

			
			<div class="col-sm-3">
				
				<div class="h-entry">
					
					<form action="http://www.sorianototal.com/" method="get" id="searchform" class="searchform" role="search">
					
	<input type="text" value="" name="s" id="s" placeholder="Search...">

	<a class="search-submit"><i class="fa fa-search"></i></a>

</form>				
	
				</div> <!-- h-entry -->

			</div> <!-- col-sm-3 -->

			<div class="menu-justify-wrap">
				<div class="menu-justify visible-xs">
					<i class="fa fa-align-justify"></i>
				</div>
			</div>			



			
	<nav class="primary-navigation col-sm-12">
		<ul class="nav navbar-nav">
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</nav>



		</header>		
<aside class="sidebar" role="complemantary">
			
	<div class="col-sm-4">

		<div class="widget"><h3>Canal 8 Mercedes</h3>			<div class="textwidget"><div style="position:relative; padding-bottom:55%; overflow:hidden;"><iframe src="//content.jwplatform.com/players/BkY1K1ci-Wo6AWrhI.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen style="position:absolute;"></iframe></div></div>
		</div><div class="widget">			<div class="textwidget"><p>
Correo de Contacto
<a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a>
</p>
</div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="dotstop";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_3').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
		
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '375',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_3 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_3 ">
			<div id="huge_it_loading_image_3" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_3" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_3">
			  <div class="huge_it_slideshow_dots_thumbnails_3">
				  							  <div id="huge_it_dots_0_3"
							       class="huge_it_slideshow_dots_3 huge_it_slideshow_dots_active_3"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_3')) { return false; } huge_it_change_image_3(parseInt(jQuery('#huge_it_current_image_key_3').val()), '0', data_3,false,true);return false;"
							       data-image_id="19"
							       data-image_key="0"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_3" href="#">
					<div id="huge_it_slideshow_left-ico_3">
					<div><i class="huge_it_slideshow_prev_btn_3 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_3" href="#">
					<div id="huge_it_slideshow_right-ico_3">
					<div><i class="huge_it_slideshow_next_btn_3 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_3" class="huge_it_slideshow_image_container_3">        
        <div class="huge_it_slide_container_3">
          <div class="huge_it_slide_bg_3">
            <ul class="huge_it_slider_3">
			  					  <li class="huge_it_slideshow_image_item_3" id="image_id_3_0">      
						<a href="http://primaverafmsorianouruguay.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://primaverafmsorianouruguay.com/', '                                                						\n						');" target="_blank">                                                						<img id="huge_it_slideshow_image_3_0" class="huge_it_slideshow_image_3" src="http://www.sorianototal.com/wp-content/uploads/2016/03/FM-Primavera-of.jpg"  alt="FM Primavera" data-image_id="19" />
						</a>		
						<div class="huge_it_slideshow_title_text_3 ">
							FM Primavera						</div>
						<div class="huge_it_slideshow_description_text_3 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_3" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_3').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_3').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_3 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-5" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-5" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Nov 22, 2016 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Mercedes, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">17<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">7 km/h, SSO</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">59%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1025.47 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">11/22</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">11/23</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">11/24</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">11/25</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">11/26</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">17/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/17<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt="nubes dispersas"  title="nubes dispersas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">28/22<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">30/21<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia de gran intensidad"  title="lluvia de gran intensidad"/>        </div>
        <span class="wcp-openweather-forecast-day-value">36/23<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.republica.com.uy/"><img src="http://www.republica.com.uy/wp-content/uploads/2016/11/tapas-6.jpg" class="aligncenter" width="620" height="426" /></a></div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://ladiaria.com.uy/"><img src="http://img.kiosko.net/2016/11/10/uy/uy_ladiaria.750.jpg" class="aligncenter" width="500" height="700" /></a></div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://elobservador.com.uy"><img src="http://img.kiosko.net/2016/11/10/uy/uy_observador.750.jpg" class="aligncenter" width="750" height="1049" /></a></div>
</div><div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://elpais.com.uy"><img src="http://img.kiosko.net/2016/11/10/uy/uy_elpais.750.jpg" class="aligncenter" width="900" height="1474" /></a></div>
</div>

<div class="widget">			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:338px; height:102px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://zonacharrua.com:446/;',
'lang':'es',
'codec':'mp3',
'volume':50,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':15,
'title':'RadioSeven.info - ',
'welcome':'RadioSeven.info',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'blueberry',
'width':338,
'height':102});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span> </div>
		</div><div class="widget"><h3>Actualidad Internacional</h3>			<div class="textwidget"><p><iframe width="390" height="220" src="https://www.youtube.com/embed/OALyNX4IbBI" frameborder="0" allowfullscreen></iframe><br />
En directo, gratis y sin censuras o tendencias.</p>
</div>
		</div>
	</div> <!-- end col-sm-3 -->

</aside> <!-- end sidebar -->
<section class="content-main" role="main">

			<div class="col-sm-8">

				<div class="blog-wide blog-single col-sm-12">

					<div class="main-category">				
							
							
									<div class="breadcrumb post-path">
										<ul class="clearfix">
											<li><a href="http://www.sorianototal.com/" class="u-url" rel="home">Home</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li><a href="http://www.sorianototal.com/category/generales/" rel="category tag">Generales</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li>Asociación de Escribanos</li>
																						
										</ul>
									</div>												

									<article class="h-entry clearfix post-5161 post type-post status-publish format-standard has-post-thumbnail hentry category-generales" id="post-5161">
										
	<header class="entry-header">
											
		<h3 class="entry-title">Asociación de Escribanos</h3>

			<div class="entry-meta">
												
				<span class="dt-published">noviembre 22, 2016</span>

				<span class="sep">|</span>

				<span class="u-category"><a href="http://www.sorianototal.com/category/generales/" rel="category tag">Generales</a></span>																							

								<span class="sep">|</span>	

				<span class="span-comment">
				No Comments				</span>	
				
				
				</div> <!-- end entry-meta -->

				</header> <!-- end entry-header -->

				<div class="entry-content">				
											
				<p><a href="https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg"><img class="alignleft size-full wp-image-5162" src="https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?resize=663%2C407" alt="0" srcset="https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?w=1356 1356w, https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?resize=300%2C184 300w, https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?resize=768%2C471 768w, https://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/0.jpg?resize=1024%2C628 1024w" sizes="(max-width: 663px) 100vw, 663px" data-recalc-dims="1" /></a>LA ASOCIACIÓN DE ESCRIBANOS, EN EL MARCO DE LAS CELEBRACIONES DEL 75 ANIVERSARIO DE FUNDACION DE LA AGRUPACIÓN NOTARIAL DE SORIANO, EL DÍA JUEVES 24 DE NOVIEMBRE DE 2016 LLEVARÁ A CABO EN NUESTRA SEDE DE LA CALLE 18 DE JULIO 318, EN EL HORARIO DE 16 A 20HS, UNA JORNADA DE ASESORAMIENTO GRATUITO Y DE PUERTAS ABIERTAS PARA LA COMUNIDAD, PARA TODOS AQUELLOS QUE NECESITEN EVACUAR DUDAS QUE TENGAN QUE VER CON LAS DISTINTAS ÁREAS QUE HACEN A LA LABOR NOTARIAL.<br />
ESTA ACTIVIDAD SURGE COMO RESULTADO DEL PROYECTO “ESCRIBANOS SIEMPRE CONTIGO”, QUE SE HA VENIDO DESARROLLANDO EN DISTINTOS PUNTOS DEL PAÍS Y RESPONDE AL COMPROMISO SOCIAL DE NUESTRA PROFESIÓN.<br />
SE FORMARÁN EQUIPOS TRABAJO CON ESCRIBANOS DEL MEDIO Y CONTAREMOS ADEMÁS CON LA PRESENCIA DE LA PRESIDENTE EN EJERCICIO DE LA ASOCIACIÓN DE ESCRIBANOS DEL URUGUAY ESC. ALICIA SANTOS Y LA SECRETARIA MARIELA MARTÍNEZ QUIEN A SU VEZ ES COORDINADORA DEL PROYECTO.<br />
LOS INTERESADOS EN PARTICIPAR DEBEN INSCRIBIRSE PARA ORGANIZAR LA AGENDA, EL DIA MIERCOLES EN EL HORARIO DE 9 A 12 Y 14 A 17 HORAS Y EL DÍA JUEVES EN EL HORARIO DE 9 A 12, A TRAVÉS DEL TELÉFONO 45324672 O DIRECTAMENTE EN NUESTRA OFICINA.</p>
<a href="https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i1.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png?resize=48%2C48" data-recalc-dims="1" /></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;text=Fijate%20en%20este%20art%C3%ADculo" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/intent/tweet?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;text=Fijate%20en%20este%20art%C3%ADculo', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i0.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png?resize=48%2C48" data-recalc-dims="1" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i0.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png?resize=48%2C48" data-recalc-dims="1" /></a><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;title=Asociaci%C3%B3n%20de%20Escribanos" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.reddit.com/submit?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;title=Asociaci%C3%B3n%20de%20Escribanos', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png?resize=48%2C48" data-recalc-dims="1" /></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2016%2F11%2F0.jpg%3Ffit%3D1356%252C832&#038;description=Asociaci%C3%B3n%20de%20Escribanos" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.sorianototal.com%2Fwp-content%2Fuploads%2F2016%2F11%2F0.jpg%3Ffit%3D1356%252C832&#038;description=Asociaci%C3%B3n%20de%20Escribanos', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i2.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png?resize=48%2C48" data-recalc-dims="1" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;title=Asociaci%C3%B3n%20de%20Escribanos" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwp.me%2Fp7iwxl-1lf&#038;title=Asociaci%C3%B3n%20de%20Escribanos', '');" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i1.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png?resize=48%2C48" data-recalc-dims="1" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Asociaci%C3%B3n%20de%20Escribanos&#038;body=Fijate%20en%20este%20art%C3%ADculo:%20http%3A%2F%2Fwp.me%2Fp7iwxl-1lf" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://i1.wp.com/www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png?resize=48%2C48" data-recalc-dims="1" /></a><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5161" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5161" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> 
	</div> <!-- end entry-content -->
										
</article> <!-- end h-entry -->
									<hr>

										<div class="single-tags">
																					</div>

										<hr>

										<div class="next-prev-posts clearfix">

											<div class="prev-post">
												<i class="fa fa-angle-double-left"></i><a href="http://www.sorianototal.com/2016/11/22/mevir/" rel="prev">Mevir</a>											</div>

											<div class="next-post">
												<a href="http://www.sorianototal.com/2016/11/22/visitas-2/" rel="next">Visitas</a><i class="fa fa-angle-double-right"></i>											</div>

										</div>

									

									

									
										<div class="comment-hr"></div>
										
																		
									
<div id="comments" class="comments-area">

	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/asociacion-de-escribanos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.sorianototal.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
					<p><textarea name="comment" id="comment" class="form-control" rows="6"></textarea></p><p><input id="author" name="author" type="text" class="form-control" placeholder="Name ( required )" value=""  aria-required='true' /></p>
<p><input id="email" name="email" type="text" class="form-control" placeholder="Email ( required )" value=""  aria-required='true' /></p>
<p><input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

													

					</div> <!-- end main-category -->					

				</div> <!-- end category-mixed-blog -->		

			</div> <!-- end col-sm-8 -->

</section> <!-- end content-main -->

<aside class="main-footer col-sm-12" role="complemantary">

			
				<div class="main-footer-line"></div>

						

			<div class="col-sm-3">
				
				<div class="widget">

					<div class="widget">			<div class="textwidget"><a href="http://image.weather.com/images/sat/sasat_600x405.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://image.weather.com/images/sat/sasat_600x405.jpg', '  \n      \n');" class="navblack"  target="_blank">  
      <img src="http://image.weather.com/images/sat/sasat_600x405.jpg"/>
</a></div>
		</div>
	<style>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</style>


	<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
										
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '312',
				width: '250',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 ">
			<div id="huge_it_loading_image_2" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="661"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="660"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;"
							       data-image_id="10"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '3', data_2,false,true);return false;"
							       data-image_id="11"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '4', data_2,false,true);return false;"
							       data-image_id="12"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '5', data_2,false,true);return false;"
							       data-image_id="14"
							       data-image_key="5"></div>
							  							  <div id="huge_it_dots_6_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '6', data_2,false,true);return false;"
							       data-image_id="15"
							       data-image_key="6"></div>
							  							  <div id="huge_it_dots_7_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '7', data_2,false,true);return false;"
							       data-image_id="16"
							       data-image_key="7"></div>
							  							  <div id="huge_it_dots_8_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '8', data_2,false,true);return false;"
							       data-image_id="18"
							       data-image_key="8"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="661" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide02.png"  alt="" data-image_id="660" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						<a href="mailto:carlos@zonacharrua.com" target="_blank">                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide03.png"  alt="" data-image_id="10" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_3">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_3" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide04.png"  alt="" data-image_id="11" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_4">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_4" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide05.png"  alt="" data-image_id="12" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_5">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_5" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide06.png"  alt="" data-image_id="14" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_6">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_6" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="15" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_7">      
						                                                						<img id="huge_it_slideshow_image_2_7" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="16" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_8">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_8" class="huge_it_slideshow_image_2" src="http://www.sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="18" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget">			<div class="textwidget">Blanes Viale 1055 - Tel: 45330664 Cel: 099413421</div>
		</div>		

				</div>			

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
					<div class="widget"><h3 class="widget-title">Noticias Populares</h3>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/11/21/jovenes-talentos/">Jovenes Talentos</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/11/21/jovenes-talentos/" title="10:44 pm"><span class="entry-date">21 noviembre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/11/21/jovenes-talentos/" title="Jovenes Talentos">
									<img width="60" height="60" src="https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/Jovenes-Talentos-cabecera.png?resize=60%2C60" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="jovenes-talentos-cabecera" srcset="https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/Jovenes-Talentos-cabecera.png?resize=150%2C150 150w, https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/Jovenes-Talentos-cabecera.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>La Oficina de la Juventud de la Intendencia de Soriano&#8230;leer más&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5161" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5161" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/11/08/nuevo-horario-2/">Nuevo Horario</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/11/08/nuevo-horario-2/" title="1:29 pm"><span class="entry-date">08 noviembre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/11/08/nuevo-horario-2/" title="Nuevo Horario">
									<img width="60" height="60" src="https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/cruz_roja-1.jpg?resize=60%2C60" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="cruz_roja" srcset="https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/cruz_roja-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.sorianototal.com/wp-content/uploads/2016/11/cruz_roja-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Cruz Roja Uruguaya Consejo Ejecutivo Departamental Soriano informa: Los controles&#8230;leer más&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5161" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5161" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/10/28/artesanos/">Artesanos&#8230;</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/10/28/artesanos/" title="12:32 am"><span class="entry-date">28 octubre, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/10/28/artesanos/" title="Artesanos&#8230;">
									<img width="60" height="60" src="https://i1.wp.com/www.sorianototal.com/wp-content/uploads/2016/10/artesanas-recorriendo-Casapuerta-e1477617021682.jpg?resize=60%2C60" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="artesanas-recorriendo-casapuerta" srcset="https://i1.wp.com/www.sorianototal.com/wp-content/uploads/2016/10/artesanas-recorriendo-Casapuerta-e1477617021682.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/www.sorianototal.com/wp-content/uploads/2016/10/artesanas-recorriendo-Casapuerta-e1477617021682.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Artesanas de Santa Catalina y Palmitas, que gestionan espacios de&#8230;leer más&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5161" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5161" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://www.sorianototal.com/2016/08/11/del-191o-aniversario-de-la-declaratoria-de-la-independencia/">DEL 191º ANIVERSARIO DE LA DECLARATORIA DE LA INDEPENDENCIA.</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://www.sorianototal.com/2016/08/11/del-191o-aniversario-de-la-declaratoria-de-la-independencia/" title="10:50 am"><span class="entry-date">11 agosto, 2016</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://www.sorianototal.com/2016/08/11/del-191o-aniversario-de-la-declaratoria-de-la-independencia/" title="DEL 191º ANIVERSARIO DE LA DECLARATORIA DE LA INDEPENDENCIA.">
									<img width="60" height="60" src="https://i1.wp.com/www.sorianototal.com/wp-content/uploads/2016/08/maxresdefault-1.jpg?resize=60%2C60" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="maxresdefault" />								</a>
							<p>En el marco del proceso de descentralización de los festejos&#8230;leer más&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5161" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5161" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5161" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/11/22/asociacion-de-escribanos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div>				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget">			<div class="textwidget"><center><a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a></center>

</div>
		</div>					
				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><div class="jetpack-image-container"><a target="_blank" href="http://www.lr21.com.uy/"><img src="http://www.sorianototal.com/wp-content/uploads/2016/11/lr21101116.-1.jpg" class="alignnone" width="706" height="900" /></a></div>
</div><div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-6" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-6" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Nov 22, 2016 - Tue                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Montevideo, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">16<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">5 km/h, NNE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">63%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1015 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mar<span class="wcp-openweather-forecast-item-date">11/22</span></span> 
<span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">11/23</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">11/24</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">11/25</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">11/26</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">23/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/02d.png" alt="algo de nubes"  title="algo de nubes"/>        </div>
        <span class="wcp-openweather-forecast-day-value">25/19<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">23/19<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/>        </div>
        <span class="wcp-openweather-forecast-day-value">27/21<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>					
				</div>

			</div> <!-- end col-sm-3 -->

		</aside> <!-- end main-footer -->

<footer class="site-footer col-sm-12" role="contentinfo">

			
	<div class="footer-menu">
		<ul>
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-4026"><a href="http://www.sorianototal.com/4026-2/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/10/rusia2018logo-1.jpg"></a></li>
		</ul>
	</div>


			<div class="footer-line"></div>		
			
			<div class="col-sm-6">
				
				<span class="p-text">
					 <a href="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" rel="attachment wp-att-328"><img class="alignleft wp-image-328 size-full" src="http://www.sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" width="360" height="136" /></a><span style="color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">Fecha de creación: </span><span style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: #777777; font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; font-size: 12px; white-space: nowrap;">18/06/2004</span>
<script id="_wau2cc">var _wau = _wau || []; _wau.push(["small", "hqxjwfbfxsn5", "2cc"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script> 
				</span>

			</div> <!-- end col-sm-6 -->

			<div class="site-generator col-sm-6">
				
				<span>Roman Producciones <a href='http://sorianototal.com' target="_blank" rel="generator">SorianoTotal</a></span>
				<span class="sep">|</span>
				<span>Powered by <a href="http://zonacharrua.com" target="_blank" rel="generator">ICC IT</a></span>

			</div> <!-- end col-sm-6 -->

		</footer>

	</div> <!-- end main-wrap -->	

	
	<div class="go-top-button">
		<i class="fa fa-angle-up"></i>
	</div>

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-74374321-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<script type="text/javascript">
    var pluginUrl = 'http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/';
	</script>
		<div style="display:none">
	</div>

	<style>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</style>


	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sorianototal.com\/2016\/11\/22\/asociacion-de-escribanos\/":5161};
	</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.sorianototal.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sorianototal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/smoothscroll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/slick.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/newsmag-custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"9000","width_thumbs":"83","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'107849331',post:'5161',tz:'0',srv:'www.sorianototal.com'} ]);
	_stq.push([ 'clickTrackerInit', '107849331', '5161' ]);
</script>


<div id='turnkey-credit'> <div> <a href='http://www.zonacharrua.com'>WordPress Appliance</a> - Powered by <a href='http://www.zonacharrua.com'>ICC IT Systems</a> </div> </div></body>
</html>
