<!DOCTYPE html>
<!--[if IE 8]> <html lang="es-AR" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="es-AR"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<title>El Tema Retro de la Jornada en SorianoTotal | SorianoTotal 12 Años Online | Sitio Independiente</title>	
	
	
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sorianototal.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
	<script src="http://www.sorianototal.com/wp-content/themes/newsmag/js/html5.js"></script>
	<![endif]-->

<script type="text/javascript">var baseurl = "http://www.sorianototal.com";var adminurl = "http://www.sorianototal.com/wp-admin/";</script><link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SorianoTotal 12 Años Online &raquo; Feed" href="http://www.sorianototal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SorianoTotal 12 Años Online &raquo; RSS de los comentarios" href="http://www.sorianototal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SorianoTotal 12 Años Online &raquo; El Tema Retro de la Jornada en SorianoTotal RSS de los comentarios" href="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sorianototal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jellyfish_cw_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sorianototal.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='counter-style-css'  href='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/css/counter-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.sorianototal.com/wp-admin/css/color-picker.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-57ec9325d44dd-css-css'  href='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='http://www.sorianototal.com/wp-content/themes/newsmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsRoboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsPT-css'  href='//fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFontsOpen-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.sorianototal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sorianototal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pagevisit = {"ajaxurl":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.sorianototal.com\/2016\/09\/29\/el-tema-retro-de-la-jornada-en-sorianototal-17"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/page-visit-counter/public/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3.20&#038;language=es&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.sorianototal.com","ajax_url":"http:\/\/www.sorianototal.com\/wp-admin\/admin-ajax.php","ajax_nonce":"1293b6bf6a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/modernizr.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.sorianototal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sorianototal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sorianototal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Préstamo para reparar Rutas.' href='http://www.sorianototal.com/2016/09/29/prestamo-para-reparar-rutas/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/" />
<link rel='shortlink' href='http://wp.me/p7iwxl-XW' />
<link rel="alternate" type="application/json+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F09%2F29%2Fel-tema-retro-de-la-jornada-en-sorianototal-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sorianototal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sorianototal.com%2F2016%2F09%2F29%2Fel-tema-retro-de-la-jornada-en-sorianototal-17%2F&#038;format=xml" />
<meta property="og:locale" content="en_US" />
				<meta property="og:title" content="El Tema Retro de la Jornada en SorianoTotal | Total Visits 0 | SorianoTotal 12 Años Online" />
				<meta property="og:url" content="http://www.sorianototal.com/el-tema-retro-de-la-jornada-en-sorianototal-17/" />
				<meta property="og:site_name" content="SorianoTotal 12 Años Online" />
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:title" content="El Tema Retro de la Jornada en SorianoTotal | Total Visits 0 | SorianoTotal 12 Años Online"/>
				<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.sorianototal.com/wp-content/uploads/2016/03/logofi-1.png"> <style>

	                                            
 </style> 		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bdedea; background-image: url('http://192.168.1.146/wp-content/uploads/2016/02/looking_through_by_arfist-d2yaoqi-2.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Tema Retro de la Jornada en SorianoTotal" />
<meta property="og:url" content="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/" />
<meta property="og:description" content="Madonna &#8211; Into The Groove &#8211; 1985 &nbsp; «Into the Groove» es una canción interpretada por la cantante Madonna, publicada para promocionar la película de 1985 Desperately Seeking Susan. …" />
<meta property="article:published_time" content="2016-09-29T03:35:23+00:00" />
<meta property="article:modified_time" content="2016-09-29T03:35:23+00:00" />
<meta property="og:site_name" content="SorianoTotal 12 Años Online" />
<meta property="og:image" content="http://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/09/Into-The-Groove-by-Juan-Schmidl.jpg?fit=1200%2C1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_AR" />
<meta name="twitter:image" content="http://i2.wp.com/www.sorianototal.com/wp-content/uploads/2016/09/Into-The-Groove-by-Juan-Schmidl.jpg?fit=1200%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type='text/css'> #turnkey-credit { font-family: Tahoma,Sans,Arial,Helvetica,Verdana,sans-serif; font-size: 11px; text-align: center; } #turnkey-credit a { text-decoration: none; } #turnkey-credit a:hover { text-decoration: underline; } body.wp-admin #turnkey-credit, body#image #turnkey-credit, body#media-upload #turnkey-credit { display: none; } </style></head>
<body class="single single-post postid-3716 single-format-standard custom-background">



<div class="page-loader">
	<img src="http://www.sorianototal.com/wp-content/themes/newsmag/img/loader.gif" alt="">
</div> 


<div class="main-wrap container">


		<header class="site-header" role="banner">
			
			
			<div class="col-sm-9">

			
									<a href="http://www.sorianototal.com/" class="u-url" rel="home" title="SorianoTotal 12 Años Online">
						<img src="http://www.sorianototal.com/wp-content/uploads/2016/03/logosorianototalarriba.jpg" class="newsmag-logo"alt="SorianoTotal 12 Años Online">
					</a>
				
			</div> <!-- col-sm-3 -->

			
			<div class="col-sm-3">
				
				<div class="h-entry">
					
					<form action="http://www.sorianototal.com/" method="get" id="searchform" class="searchform" role="search">
					
	<input type="text" value="" name="s" id="s" placeholder="Search...">

	<a class="search-submit"><i class="fa fa-search"></i></a>

</form>				
	
				</div> <!-- h-entry -->

			</div> <!-- col-sm-3 -->

			<div class="menu-justify-wrap">
				<div class="menu-justify visible-xs">
					<i class="fa fa-align-justify"></i>
				</div>
			</div>			



			
	<nav class="primary-navigation col-sm-12">
		<ul class="nav navbar-nav">
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-3596"><a href="http://www.sorianototal.com/3596-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logoligas-2.jpg"></a></li>
		</ul>
	</nav>



		</header>		
<aside class="sidebar" role="complemantary">
			
	<div class="col-sm-4">

		<div class="widget"><h3>Canal 8 Mercedes</h3>			<div class="textwidget"><iframe width="480" height="270" src="http://www.ustream.tv/embed/18664831?html5ui?autoplay=0" allowfullscreen webkitallowfullscreen scrolling="no" frameborder="0" autoplay="0" style="border: 0 none transparent;"></iframe></div>
		</div><div class="widget">			<div class="textwidget"><p>
Correo de Contacto
<a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a>
</p>
</div>
		</div><div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-5" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-5" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Sep 29, 2016 - Thu                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Mercedes, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">16<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03n.png" alt="nubes dispersas"  title="nubes dispersas"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">nubes dispersas</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">25 km/h, ESE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">58%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1033.79 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">09/28</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">09/29</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">09/30</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">10/01</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">10/02</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03n.png" alt="nubes dispersas"  title="nubes dispersas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="nubes rotas"  title="nubes rotas"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/15<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="nubes"  title="nubes"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">21/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">22/17<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>
	<style>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</style>


	

<div class="widget">			<div class="textwidget"><script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
								
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '312',
				width: '250',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.sorianototal.com/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 ">
			<div id="huge_it_loading_image_2" class="nodisplay"> <img src="http://www.sorianototal.com/wp-content/plugins/slider-image/Front_images/loading/loading1.gif"  alt="" width="100" height="100" style=" margin: 0 auto;" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2" class="display">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="10"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="11"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;"
							       data-image_id="12"
							       data-image_key="2"></div>
							  							  <div id="huge_it_dots_3_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '3', data_2,false,true);return false;"
							       data-image_id="14"
							       data-image_key="3"></div>
							  							  <div id="huge_it_dots_4_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '4', data_2,false,true);return false;"
							       data-image_id="15"
							       data-image_key="4"></div>
							  							  <div id="huge_it_dots_5_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '5', data_2,false,true);return false;"
							       data-image_id="16"
							       data-image_key="5"></div>
							  							  <div id="huge_it_dots_6_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '6', data_2,false,true);return false;"
							       data-image_id="18"
							       data-image_key="6"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						<a href="mailto:carlos@zonacharrua.com" target="_blank">                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide01-1.png"  alt="" data-image_id="10" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide02.png"  alt="" data-image_id="11" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide03.png"  alt="" data-image_id="12" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_3">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_3" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide04-1.png"  alt="" data-image_id="14" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_4">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_4" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide05.png"  alt="" data-image_id="15" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_5">      
						                                                						<img id="huge_it_slideshow_image_2_5" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide06.png"  alt="" data-image_id="16" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_6">      
						<a href="mailto:carlos@zonacharrua.com" >                                                						<img id="huge_it_slideshow_image_2_6" class="huge_it_slideshow_image_2" src="http://sorianototal.com/wp-content/uploads/2016/03/ICCslide07-1.png"  alt="" data-image_id="18" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
	</div>
		</div><div class="widget">			<div class="textwidget">Blanes Viale 1055 - Tel: 45330664 Cel: 099413421</div>
		</div>

<div class="widget">			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:338px; height:102px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://zonacharrua.com:446/;',
'lang':'es',
'codec':'mp3',
'volume':50,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':15,
'title':'RadioSeven.info - ',
'welcome':'RadioSeven.info',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'blueberry',
'width':338,
'height':102});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span> </div>
		</div><div class="widget"><h3>Videos en SorianoTotal</h3><script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = "800";
	var lightbox_height = "600";
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth > 800 ){ maxwidth= 800 ; }
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 600;
        
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
	
				jQuery(document).ready(function(){
				jQuery("#huge_it_videogallery_content a[href$='.jpg'], #huge_it_videogallery_content a[href$='.jpeg'], #huge_it_videogallery_content a[href$='.png'], #huge_it_videogallery_content a[href$='.gif']").addClass('videogroup1');
				
				jQuery(".videogroup1").vcolorbox({rel:'videogroup1'});
				jQuery(".vyoutube").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".vvimeo").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".iframe").vcolorbox({iframe:true, width:"80%", height:"80%"});
				jQuery(".inline").vcolorbox({inline:true, width:"50%"});
				jQuery(".callbacks").vcolorbox({
					onOpen:function(){ alert('onOpen: vcolorbox is about to open'); },
					onLoad:function(){ alert('onLoad: vcolorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: vcolorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: vcolorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: vcolorbox has completely closed'); }
				});

				jQuery('.non-retina').vcolorbox({rel:'group5', transition:'none'})
				jQuery('.retina').vcolorbox({rel:'group5', transition:'none', retinaImage:true, retinaUrl:true});
				
				jQuery("#click").click(function(){ 
					jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
					return false;
				});
			});
		
</script>
<!--Huge IT videogallery START-->
	<!-- videogallery CONTENT POPUP -->
		<link href="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../style/colorbox-1.css" rel="stylesheet" type="text/css" />
		
	<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../js/jquery.colorbox.js"></script>
	<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../js/jquery.hugeitmicro.min.js"></script>
	<script>var video_is_playing_videogallery_1=false;</script>


<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/js/youtube.lib.js"></script>
<script> 
   
		var player_35;
 
		var player_29;
 
		var player_27;
 
		var player_14;
 
		var player_13;
 
		var player_12;
		video_is_playing_videogallery_1=false;
		function onYouTubeIframeAPIReady() {
										
				 
				player_35 = new YT.Player('video_id_videogallery_1_0', {
				  height: '375',
				  width: '600',
				  videoId: 'pI_vqMZeByM',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_35,
					'loop':1
				  }
				});
										
				 
				player_29 = new YT.Player('video_id_videogallery_1_1', {
				  height: '375',
				  width: '600',
				  videoId: 'uYuqVxxUQg8',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_29,
					'loop':1
				  }
				});
										
				 
				player_27 = new YT.Player('video_id_videogallery_1_2', {
				  height: '375',
				  width: '600',
				  videoId: '2LUBJH-Oy1E',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_27,
					'loop':1
				  }
				});
										
				 
				player_14 = new YT.Player('video_id_videogallery_1_3', {
				  height: '375',
				  width: '600',
				  videoId: 'gvWJFw7RbIc',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_14,
					'loop':1
				  }
				});
										
				 
				player_13 = new YT.Player('video_id_videogallery_1_4', {
				  height: '375',
				  width: '600',
				  videoId: 'gvWJFw7RbIc',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_13,
					'loop':1
				  }
				});
										
				 
				player_12 = new YT.Player('video_id_videogallery_1_5', {
				  height: '375',
				  width: '600',
				  videoId: 'D5FU2lRNXa0',
				   playerVars: {
					'controls': 0,           
					'showinfo': 1				  },
				  events: {
					'onStateChange': onPlayerStateChange_12,
					'loop':1
				  }
				});
					}
		 function onPlayerStateChange_35(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Remeros vs Pacaembu 5ta Final 2016');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
		 function onPlayerStateChange_29(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Bristol práctica');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
		 function onPlayerStateChange_27(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Remeros vs Pacaembu 3a. Final 2016');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
		 function onPlayerStateChange_14(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Pacaembu Remeros 3era Final 2016');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
		 function onPlayerStateChange_13(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Remeros vs Pacaembu 2da Final 2016');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
		 function onPlayerStateChange_12(event) {
			//(event.data);
                        			if (event.data == YT.PlayerState.PLAYING) {
				event.target.setPlaybackQuality('Formativas en Parque Bristol');
				video_is_playing_videogallery_1=true;
			}
			else{
				video_is_playing_videogallery_1=false;
			}
		  }
	function stopYoutubeVideo() {
					player_35.pauseVideo();
					player_29.pauseVideo();
					player_27.pauseVideo();
					player_14.pauseVideo();
					player_13.pauseVideo();
					player_12.pauseVideo();
			}

</script>

	<script>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</script>
	<style>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</style>

	<div class="huge_it_slideshow_image_wrap_videogallery_1">

      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_videogallery_1">
			  <div class="huge_it_slideshow_dots_thumbnails_videogallery_1">
										<div id="huge_it_dots_0_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_active_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '0', data_videogallery_1,false,true);return false;" data-image_id="35" data-image_key="0"></div>
											<div id="huge_it_dots_1_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_deactive_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '1', data_videogallery_1,false,true);return false;" data-image_id="29" data-image_key="1"></div>
											<div id="huge_it_dots_2_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_deactive_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '2', data_videogallery_1,false,true);return false;" data-image_id="27" data-image_key="2"></div>
											<div id="huge_it_dots_3_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_deactive_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '3', data_videogallery_1,false,true);return false;" data-image_id="14" data-image_key="3"></div>
											<div id="huge_it_dots_4_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_deactive_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '4', data_videogallery_1,false,true);return false;" data-image_id="13" data-image_key="4"></div>
											<div id="huge_it_dots_5_videogallery_1" class="huge_it_slideshow_dots_videogallery_1 huge_it_slideshow_dots_deactive_videogallery_1" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), '5', data_videogallery_1,false,true);return false;" data-image_id="12" data-image_key="5"></div>
								  </div>
			
							<a id="huge_it_slideshow_left_videogallery_1" href="#" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()) - iterator_videogallery_1()) >= 0 ? (parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()) - iterator_videogallery_1()) % data_videogallery_1.length : data_videogallery_1.length - 1, data_videogallery_1,false,true);return false;">
					<div id="huge_it_slideshow_left-ico_videogallery_1">
					<div><i class="huge_it_slideshow_prev_btn_videogallery_1 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_videogallery_1" href="#" onclick="huge_it_change_image_videogallery_1(parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_1').val()) + iterator_videogallery_1()) % data_videogallery_1.length, data_videogallery_1,false,true);return false;">
					<div id="huge_it_slideshow_right-ico_1">
					<div><i class="huge_it_slideshow_next_btn_videogallery_1 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
	  <script>

	jQuery(document).ready(function($) {

  jQuery('.thumb_wrapper').on('click', function(ev) {
  	var hugeid=jQuery(this).data('rowid');
  	var myid=hugeid;
  	myid=parseInt(myid);
  	eval('player_'+myid+'.playVideo()')
   ev.preventDefault();
 
  });
});
//console.log(jQuery(".video_view9_img"));
</script>
      <div id="huge_it_slideshow_image_container_videogallery_1" class="huge_it_slideshow_image_container_videogallery_1">        
        <div class="huge_it_slide_container_videogallery_1">
          <div class="huge_it_slide_bg_videogallery_1">
            <ul class="huge_it_slider_videogallery_1">
									<li  class="huge_it_slideshow_image_item_videogallery_1" id="image_id_videogallery_1_0">      
																							<div class="thumb_wrapper" data-rowid="35" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/pI_vqMZeByM/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_0" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_1" id="image_id_videogallery_1_1">      
																							<div class="thumb_wrapper" data-rowid="29" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/uYuqVxxUQg8/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_1" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_1" id="image_id_videogallery_1_2">      
																							<div class="thumb_wrapper" data-rowid="27" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://sorianototal.com/wp-content/uploads/2016/03/remerospaca4-3-2016.jpg">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_2" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_1" id="image_id_videogallery_1_3">      
																							<div class="thumb_wrapper" data-rowid="14" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/gvWJFw7RbIc/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_3" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_1" id="image_id_videogallery_1_4">      
																							<div class="thumb_wrapper" data-rowid="13" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/gvWJFw7RbIc/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_4" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_1" id="image_id_videogallery_1_5">      
																							<div class="thumb_wrapper" data-rowid="12" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<div class="playbutton youtube-icon"></div>
									<img  src="http://sorianototal.com/wp-content/uploads/2016/03/DSC_3353.jpg">
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_1_5" class="huge_it_video_frame_videogallery_1 framvideo"></div>
									</div>
													</li>
					            </ul>
			<input type="hidden" id="huge_it_current_image_key_videogallery_1" value="0" />
          </div>
        </div>
      </div>
	</div>
		
		</div>
	</div> <!-- end col-sm-3 -->

</aside> <!-- end sidebar -->
<section class="content-main" role="main">

			<div class="col-sm-8">

				<div class="blog-wide blog-single col-sm-12">

					<div class="main-category">				
							
							
									<div class="breadcrumb post-path">
										<ul class="clearfix">
											<li><a href="http://www.sorianototal.com/" class="u-url" rel="home">Home</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li><a href="http://www.sorianototal.com/category/temaretro/" rel="category tag">TemaRetro</a></li>
											<li><i class="fa fa-angle-double-right"></i></li>
											<li>El Tema Retro de la Jornada en SorianoTotal</li>
																						
										</ul>
									</div>												

									<article class="h-entry clearfix post-3716 post type-post status-publish format-standard has-post-thumbnail hentry category-temaretro" id="post-3716">
										
	<header class="entry-header">
											
		<h3 class="entry-title">El Tema Retro de la Jornada en SorianoTotal</h3>

			<div class="entry-meta">
												
				<span class="dt-published">septiembre 29, 2016</span>

				<span class="sep">|</span>

				<span class="u-category"><a href="http://www.sorianototal.com/category/temaretro/" rel="category tag">TemaRetro</a></span>																							

								<span class="sep">|</span>	

				<span class="span-comment">
				No Comments				</span>	
				
				
				</div> <!-- end entry-meta -->

				</header> <!-- end entry-header -->

				<div class="entry-content">				
											
				<h4 style="text-align: center;"><span style="color: #ff00ff;">Madonna &#8211; Into The Groove <span style="color: #333333;">&#8211; 1985</span></span></h4>
<p>&nbsp;</p>
<p>«<strong>Into the Groove</strong>» es una canción interpretada por la cantante Madonna, publicada para promocionar la película de 1985 Desperately Seeking Susan. Fue incluida en la reedición de su segundo álbum de estudio <strong>Like a Virgin</strong> y puesta a la venta el 23 de julio de 1985 por las compañías Sire y Warner Bros. Records como el cuarto sencillo del álbum fuera de Norteamérica. La canción también figuró en el álbum de remezclas You Can Dance (1987) y en los recopilatorios The Immaculate Collection (1990) y Celebration (2009).</p>
<div style="width: 663px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3716-1" width="663" height="508" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Into-The-Groove-Official-Music-Video.mp4?_=1" /><a href="http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Into-The-Groove-Official-Music-Video.mp4">http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Into-The-Groove-Official-Music-Video.mp4</a></video></div>
<p><em>Into The Groove</em></p>
<p>La inspiración principal de Madonna detrás de la canción fue la pista de baile y la compuso mientras observaba a un hombre puertorriqueño a través de su balcón. El tema se grabó en los estudios Sigma Sound; aunque inicialmente fue compuesta para su amigo el DJ Mark Kamins, la cantante decidió utilizarla más tarde como parte de la banda sonora de la película Desperately Seeking Susan. En 2003, se creó «Into the Hollywood Groove», una versión remezclada del tema que contó con la participación de la rapera Missy Elliott para una campaña publicitaria de la marca de ropa GAP. «Into the Groove» consiste en una instrumentación de sintetizadores y cajas de ritmos. Para el estribillo, la voz de Madonna se grabó en pista doble. La canción también incluye contrastes musicales, sonidos sobrepuestos y la voz de la artista en bajo registro durante el puente. La letra es simple y está compuesta como una invitación a bailar con la cantante, aunque también lleva insinuaciones sexuales y mensajes de doble sentido.</p>
<p>(WIKIPEDIA)</p>
<div style="width: 663px; " class="wp-video"><video class="wp-video-shortcode" id="video-3716-2" width="663" height="508" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Like-A-Virgin-video.mp4?_=2" /><a href="http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Like-A-Virgin-video.mp4">http://www.sorianototal.com/wp-content/uploads/2016/09/Madonna-Like-A-Virgin-video.mp4</a></video></div>
<p><em>Like a Virgin</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3716" class="share-twitter sd-button share-icon no-text" href="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3716" class="share-facebook sd-button share-icon no-text" href="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3716" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sorianototal.com/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> 
	</div> <!-- end entry-content -->
										
</article> <!-- end h-entry -->
									<hr>

										<div class="single-tags">
																					</div>

										<hr>

										<div class="next-prev-posts clearfix">

											<div class="prev-post">
												<i class="fa fa-angle-double-left"></i><a href="http://www.sorianototal.com/2016/09/29/prestamo-para-reparar-rutas/" rel="prev">Préstamo para reparar Rutas.</a>											</div>

											<div class="next-post">
																							</div>

										</div>

									

									

									
										<div class="comment-hr"></div>
										
																		
									
<div id="comments" class="comments-area">

	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/29/el-tema-retro-de-la-jornada-en-sorianototal-17/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.sorianototal.com/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
					<p><textarea name="comment" id="comment" class="form-control" rows="6"></textarea></p><p><input id="author" name="author" type="text" class="form-control" placeholder="Name ( required )" value=""  aria-required='true' /></p>
<p><input id="email" name="email" type="text" class="form-control" placeholder="Email ( required )" value=""  aria-required='true' /></p>
<p><input id="url" name="url" type="text" class="form-control" placeholder="Website" value="" /></p>
<p class="aiowps-captcha"><label>Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>nineteen &#8722; 14 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="twwe1054el" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1475121959" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

													

					</div> <!-- end main-category -->					

				</div> <!-- end category-mixed-blog -->		

			</div> <!-- end col-sm-8 -->

</section> <!-- end content-main -->

<aside class="main-footer col-sm-12" role="complemantary">

			
				<div class="main-footer-line"></div>

						

			<div class="col-sm-3">
				
				<div class="widget">

					<div class="widget"><h3 class="widget-title">&#8212;&#8211;Vista Satelital&#8212;&#8211;</h3>			<div class="textwidget"><a href="http://image.weather.com/images/sat/sasat_600x405.jpg" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://image.weather.com/images/sat/sasat_600x405.jpg', '  \n      \n');" class="navblack"  target="_blank">  
      <img src="http://image.weather.com/images/sat/sasat_600x405.jpg"/>
</a></div>
		</div>		

				</div>			

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
					<div class="widget"><h3 class="widget-title">Lo más leído</h3><h6 style="font-size: 14px;font-weight: normal;line-height: 14px;">Clínica de Candombe Uruguayo</h6><br><h6 style="font-size: 14px;font-weight: normal;line-height: 14px;">Sube el Rio Negro Frente a Mercedes</h6><br><h6 style="font-size: 14px;font-weight: normal;line-height: 14px;">El Tema Retro de la Jornada en SorianoTotal</h6><br><h6 style="font-size: 14px;font-weight: normal;line-height: 14px;">Datos actualizados del Comité de Emergencia Dptal sobre asistencia a damnificados en Dolores</h6><br><h6 style="font-size: 14px;font-weight: normal;line-height: 14px;">Rosas trepadoras en Plaza el “Rosedal”</h6><br></div>				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><h3 class="widget-title">Síganos</h3><div><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Síguenos en Facebook" href="https://www.facebook.com/profile.php?id=100011590230025&#038;fref=ts" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Síguenos en Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/twitter" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Follow us on Google+" href="http://plus.google.com/needlessly_long_google_plus_id" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Find us on Linkedin" href="http://www.linkedin.com/in/yourid" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Find us on Linkedin" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/linkedin.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/MyFeedName" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/MyYouTubeName" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.sorianototal.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></div></div><div class="widget">			<div class="textwidget"><center><a href="mailto:info@sorianototal.com?Subject=Contacto" target="_top">info@sorianototal.com</a></center>

</div>
		</div><div class="widget"><h3 class="widget-title">ST Recomienda</h3><script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = "800";
	var lightbox_height = "600";
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth > 800 ){ maxwidth= 800 ; }
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 600;
        
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
	
				jQuery(document).ready(function(){
				jQuery("#huge_it_videogallery_content a[href$='.jpg'], #huge_it_videogallery_content a[href$='.jpeg'], #huge_it_videogallery_content a[href$='.png'], #huge_it_videogallery_content a[href$='.gif']").addClass('videogroup2');
				
				jQuery(".videogroup2").vcolorbox({rel:'videogroup2'});
				jQuery(".vyoutube").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".vvimeo").vcolorbox({iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".iframe").vcolorbox({iframe:true, width:"80%", height:"80%"});
				jQuery(".inline").vcolorbox({inline:true, width:"50%"});
				jQuery(".callbacks").vcolorbox({
					onOpen:function(){ alert('onOpen: vcolorbox is about to open'); },
					onLoad:function(){ alert('onLoad: vcolorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: vcolorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: vcolorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: vcolorbox has completely closed'); }
				});

				jQuery('.non-retina').vcolorbox({rel:'group5', transition:'none'})
				jQuery('.retina').vcolorbox({rel:'group5', transition:'none', retinaImage:true, retinaUrl:true});
				
				jQuery("#click").click(function(){ 
					jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
					return false;
				});
			});
		
</script>
<!--Huge IT videogallery START-->
	<!-- videogallery CONTENT POPUP -->
		<link href="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../style/colorbox-1.css" rel="stylesheet" type="text/css" />
		
	<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../js/jquery.colorbox.js"></script>
	<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/../js/jquery.hugeitmicro.min.js"></script>
	<script>var video_is_playing_videogallery_2=false;</script>


<script src="http://www.sorianototal.com/wp-content/plugins/gallery-video/Front_end/js/youtube.lib.js"></script>
<script>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</script>

	<script>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</script>
	<style>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</style>

	<div class="huge_it_slideshow_image_wrap_videogallery_2">

      		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_videogallery_2">
			  <div class="huge_it_slideshow_dots_thumbnails_videogallery_2">
										<div id="huge_it_dots_0_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_active_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '0', data_videogallery_2,false,true);return false;" data-image_id="26" data-image_key="0"></div>
											<div id="huge_it_dots_1_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '1', data_videogallery_2,false,true);return false;" data-image_id="25" data-image_key="1"></div>
											<div id="huge_it_dots_2_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '2', data_videogallery_2,false,true);return false;" data-image_id="24" data-image_key="2"></div>
											<div id="huge_it_dots_3_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '3', data_videogallery_2,false,true);return false;" data-image_id="23" data-image_key="3"></div>
											<div id="huge_it_dots_4_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '4', data_videogallery_2,false,true);return false;" data-image_id="22" data-image_key="4"></div>
											<div id="huge_it_dots_5_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '5', data_videogallery_2,false,true);return false;" data-image_id="21" data-image_key="5"></div>
											<div id="huge_it_dots_6_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '6', data_videogallery_2,false,true);return false;" data-image_id="20" data-image_key="6"></div>
											<div id="huge_it_dots_7_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '7', data_videogallery_2,false,true);return false;" data-image_id="19" data-image_key="7"></div>
											<div id="huge_it_dots_8_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '8', data_videogallery_2,false,true);return false;" data-image_id="18" data-image_key="8"></div>
											<div id="huge_it_dots_9_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '9', data_videogallery_2,false,true);return false;" data-image_id="17" data-image_key="9"></div>
											<div id="huge_it_dots_10_videogallery_2" class="huge_it_slideshow_dots_videogallery_2 huge_it_slideshow_dots_deactive_videogallery_2" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), '10', data_videogallery_2,false,true);return false;" data-image_id="16" data-image_key="10"></div>
								  </div>
			
							<a id="huge_it_slideshow_left_videogallery_2" href="#" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()) - iterator_videogallery_2()) >= 0 ? (parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()) - iterator_videogallery_2()) % data_videogallery_2.length : data_videogallery_2.length - 1, data_videogallery_2,false,true);return false;">
					<div id="huge_it_slideshow_left-ico_videogallery_2">
					<div><i class="huge_it_slideshow_prev_btn_videogallery_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_videogallery_2" href="#" onclick="huge_it_change_image_videogallery_2(parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()), (parseInt(jQuery('#huge_it_current_image_key_videogallery_2').val()) + iterator_videogallery_2()) % data_videogallery_2.length, data_videogallery_2,false,true);return false;">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_videogallery_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->
	  <script>

	jQuery(document).ready(function($) {

  jQuery('.thumb_wrapper').on('click', function(ev) {
  	var hugeid=jQuery(this).data('rowid');
  	var myid=hugeid;
  	myid=parseInt(myid);
  	eval('player_'+myid+'.playVideo()')
   ev.preventDefault();
 
  });
});
//console.log(jQuery(".video_view9_img"));
</script>
      <div id="huge_it_slideshow_image_container_videogallery_2" class="huge_it_slideshow_image_container_videogallery_2">        
        <div class="huge_it_slide_container_videogallery_2">
          <div class="huge_it_slide_bg_videogallery_2">
            <ul class="huge_it_slider_videogallery_2">
									<li  class="huge_it_slideshow_image_item_videogallery_2" id="image_id_videogallery_2_0">      
																							<div class="thumb_wrapper" data-rowid="26" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/Z8MbaKgwQQw/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_0" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_1">      
																							<div class="thumb_wrapper" data-rowid="25" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/eSwZoUuG6QE/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_1" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_2">      
																							<div class="thumb_wrapper" data-rowid="24" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/8MenoRsGwH8/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_2" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_3">      
																							<div class="thumb_wrapper" data-rowid="23" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/Abp4EgnXFOE/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_3" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_4">      
																							<div class="thumb_wrapper" data-rowid="22" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/mYdAqodHQoU/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_4" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_5">      
																							<div class="thumb_wrapper" data-rowid="21" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/s-HiHvoKxcE/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_5" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_6">      
																							<div class="thumb_wrapper" data-rowid="20" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/MzmGL3cYJJg/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_6" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_7">      
																							<div class="thumb_wrapper" data-rowid="19" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/T2Kum_InJv8/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_7" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_8">      
																							<div class="thumb_wrapper" data-rowid="18" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/LPS2SsV3DLE/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_8" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_9">      
																							<div class="thumb_wrapper" data-rowid="17" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/gvYrDjRpngA/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_9" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
											<li  class="huge_it_slideshow_image_second_item_videogallery_2" id="image_id_videogallery_2_10">      
																							<div class="thumb_wrapper" data-rowid="16" onclick="thevid=document.getElementById('thevideo'); thevid.style.display='block'; this.style.display='none'">
									<img  class="thumb_image" src="https://i.ytimg.com/vi/onUj-0ALhcU/hqdefault.jpg">
									<div class="playbutton youtube-icon"></div>
								</div>
																	<div id="thevideo" style="display: block;">
										<div id="video_id_videogallery_2_10" class="huge_it_video_frame_videogallery_2 framvideo"></div>
									</div>
													</li>
					            </ul>
			<input type="hidden" id="huge_it_current_image_key_videogallery_2" value="0" />
          </div>
        </div>
      </div>
	</div>
		
		</div>					
				</div>

			</div> <!-- end col-sm-3 -->


			<div class="col-sm-3">
				
				<div class="widget">
				<div class="widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-6" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-6" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        Sep 29, 2016 - Thu                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Montevideo, UY</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">11<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">cielo claro</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">9 km/h, ESE</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">87%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">1018 mbar</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">mier<span class="wcp-openweather-forecast-item-date">09/28</span></span> 
<span class="wcp-openweather-forecast-day">jue<span class="wcp-openweather-forecast-item-date">09/29</span></span> 
<span class="wcp-openweather-forecast-day">vier<span class="wcp-openweather-forecast-item-date">09/30</span></span> 
<span class="wcp-openweather-forecast-day">sab<span class="wcp-openweather-forecast-item-date">10/01</span></span> 
<span class="wcp-openweather-forecast-day">dom<span class="wcp-openweather-forecast-item-date">10/02</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01n.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">11/11<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/>        </div>
        <span class="wcp-openweather-forecast-day-value">14/10<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">15/13<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/>        </div>
        <span class="wcp-openweather-forecast-day-value">16/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://www.sorianototal.com/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/>        </div>
        <span class="wcp-openweather-forecast-day-value">17/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</div>					
				</div>

			</div> <!-- end col-sm-3 -->

		</aside> <!-- end main-footer -->

<footer class="site-footer col-sm-12" role="contentinfo">

			
	<div class="footer-menu">
		<ul>
			<li class="page_item page-item-1794"><a href="http://www.sorianototal.com/categorytemaretro/"><img border="0" src="http://sorianototal.com/wp-content/uploads/2016/04/eighties-logol.jpg"></a></li>
<li class="page_item page-item-3633"><a href="http://www.sorianototal.com/kanal_cci/"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/images.jpg"></a></li>
<li class="page_item page-item-3581"><a href="http://www.sorianototal.com/3581-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logo.png"></a></li>
<li class="page_item page-item-3596"><a href="http://www.sorianototal.com/3596-2/" rel="nofollow" target="_blank"><img border="0" src="http://www.sorianototal.com/wp-content/uploads/2016/09/logoligas-2.jpg"></a></li>
		</ul>
	</div>


			<div class="footer-line"></div>		
			
			<div class="col-sm-6">
				
				<span class="p-text">
					 <a href="http://sorianototal.com/wp-content/uploads/2016/03/STfooter60.png" rel="attachment wp-att-328"><img class="alignleft size-medium wp-image-328" src="http://sorianototal.com/wp-content/uploads/2016/03/STfooter60-300x113.png" alt="STfooter60" width="300" height="113" /></a> 
				</span>

			</div> <!-- end col-sm-6 -->

			<div class="site-generator col-sm-6">
				
				<span>Roman Producciones <a href='http://sorianototal.com' target="_blank" rel="generator">SorianoTotal</a></span>
				<span class="sep">|</span>
				<span>Powered by <a href="http://zonacharrua.com" target="_blank" rel="generator">ICC IT</a></span>

			</div> <!-- end col-sm-6 -->

		</footer>

	</div> <!-- end main-wrap -->	

	
	<div class="go-top-button">
		<i class="fa fa-angle-up"></i>
	</div>

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-74374321-1', 'auto');
    ga('send', 'pageview');

</script><!--  -->	<script type="text/javascript">
    var pluginUrl = 'http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/';
	</script>
		<div style="display:none">
	</div>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        
	<style>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</style>


	


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sorianototal.com\/2016\/09\/29\/el-tema-retro-de-la-jornada-en-sorianototal-17\/":3716};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
		<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.sorianototal.com/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://www.sorianototal.com/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://www.sorianototal.com/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hugeicons-css'  href='http://www.sorianototal.com/wp-content/plugins/gallery-video/style/css/hugeicons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.sorianototal.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sorianototal.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sorianototal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201639'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/smoothscroll.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/slick.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/themes/newsmag/js/newsmag-custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"9000","width_thumbs":"83","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-AR","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar video","Play":"Reproducir","Pause":"Pausar","Captions\/Subtitles":"Ep\u00edgrafes \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen.","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliz\u00e1 las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sorianototal.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<a href="http://www.skysa.com" id="SKYSA-NoScript">Skysa App Bar</a><script src="//static2.skysa.com/?i=D8B516BF-65FD-4BA0-ACAD-E9CFEC6C48B6" type="text/javascript"></script><script type='text/javascript' src='http://stats.wp.com/e-201639.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'107849331',post:'3716',tz:'0',srv:'www.sorianototal.com'} ]);
	_stq.push([ 'clickTrackerInit', '107849331', '3716' ]);
</script>


<div id='turnkey-credit'> <div> <a href='http://www.zonacharrua.com'>WordPress Appliance</a> - Powered by <a href='http://www.zonacharrua.com'>ICC IT Systems</a> </div> </div></body>
</html>
